Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

YOUTUBE NO REPRODUCE EN MI MX4

Tema en 'Meizu MX4 MTK6595' iniciado por pedrofur, 26 Oct 2015.

  1. pedrofur

    pedrofur Simdualero de Oro

      225
      42
      19 Oct 2010
      Hola , lo pongo en Meizu porque me pasa en el mío pero sospecho que pueden haber móviles de otras marcas afectados. En mi caso tengo los servicios de google instalados y funciona bien pero hace un día o así ( no sé exactamente la última vez que usé youtube) que me da error en la.reproducciones y no puedo ver ningún vídeo de youtube. Paradójicamente sí que puedo reproducirlos desde el navegador de Google Chrome , sabe alguien a qué es debido esto y si tiene solución?

      Un saludo

      Enviado desde mi MX4 mediante Tapatalk
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • margal.r

      margal.r VIP+

      • Miembro de Honor
      • Veteran@
      12.358
      12.714
      17 Feb 2014
      Cerca de Barcelona
      Hola @pedrofur@pedrofur , ante cosas como estas solemos recomendar ir a Ajustes/aplicaciones y borrar datos y caché de la aplicación de youtube. Si con esto no se soluciona prueba a desistalar y volver a instalar. Si sigue igual nos no dices y ya miraremos de hacer mas cosas.
      Saludos
       
    • Becken10

      Becken10 Geek Android Level 15 Simdualero de Platino

      • Cocinero Android
      • MX5
      • Veteran@
      En el Meizu M1 note de mi mujer pasa igual con youtube. No reproduce los vídeos. Ya he borrado datos y caché de youtube, lo he reinstalado, he borrado datos y caché de Servicios de Google Play y de Marcos de Servicio de Google, he reinstalado con Google Installer las apps de Google y nada de nada monada. Ya he hecho todo lo que podía hacer. Lo siguiente que haré será actualizar la rom a Lollipop que aún está en Kitkat y hacer limpia.
       
    • margal.r

      margal.r VIP+

      • Miembro de Honor
      • Veteran@
      12.358
      12.714
      17 Feb 2014
      Cerca de Barcelona
      Como ultima prueba por que no borras otra vez la app de youtube y buscas una versión anterior? Vaya a ser...
       
    • Becken10

      Becken10 Geek Android Level 15 Simdualero de Platino

      • Cocinero Android
      • MX5
      • Veteran@
      Ya lo había pensado... De todas maneras voy a actualizar a Lollipop así que esperaré a ver si resucita youtube entonces. Gracias por la recomendación. Saludos
       
      • Me Gusta Me Gusta x 1
      • pedrofur

        pedrofur Simdualero de Oro

          225
          42
          19 Oct 2010
          He estado leyendo por ahí y por lo visto la ultima actualización de youtube está dando ese problema en muchos casos , vamos que no es un caso aislado, como solución proponen instalar otros reproductores para reproducir youtube hasta la próxima actualización. Yo me espero a ver si lo arreglan. Mirar en los comentarios en el Google store y veréis que hay más gente protestando.

          Enviado desde mi VIVA_i10G mediante Tapatalk
           
          • Gracias Gracias x 1
          • Útil Útil x 1
          • pedrofur

            pedrofur Simdualero de Oro

              225
              42
              19 Oct 2010
              Hola, solo deciros que de repente empieza a funcionar el youtube, como lo tengo en actualización automática supongo que habrá actualizado y habrán solucionado el error. Un saludo

              Enviado desde mi VIVA_i10G mediante Tapatalk
               
              • Me Gusta Me Gusta x 1
              Verificación:
              Borrador guardado Borrador eliminado