Pulsa aquí para quitar la publicidad.

Ayuda con Star S5 Butterfly, no me sirve como telefono

Tema en 'Star S5 Butterfly - Miz Z2 MTK6589' iniciado por A1es, 5 May 2013.

  1. A1es

    A1es Simdualero de Bronce

      13
      0
      5 May 2013
      :have a nice day: como estan gente de la comunidad, reciente mente adquiri un
      [h=1]Star S5 Butterfly :tonguewink:acman:[/h] , la verdad que me gusta mucho el telefono lo tengo hace 2 dias
      asi que sigo utilizando la rom original, por suerte no he tenido los problemas
      de otros amigos usuarios con el wifi, que me va de maravilla, o problemas con
      la pantalla o playstore etc.

      :oh noes:mi unico problema, y ruego que no sea grave y que tenga solución, no me sirve como teléfono por el
      momento, le inserto mi chip movistar ( que solo tiene plan para llamadas) y no me coge
      la señal, ya he probado con las opciones habilitadas de plan de datos, itinerancia, he
      configurado correctamente el apn, esperando que esto solucione el problema, pero nada.

      Al tratar de seleccionar opción: redes móviles de forma manual o automática: tampoco me
      arroja ninguna red disponible (me sale un mensaje: intente nuevamente mas tarde).

      Algo curioso que me llama la atención es si marco *#06# para ver el imei arroja 2:
      el primero comienza con 1263..
      el otro comienza con 003876..
      Que son totalmente distintos al que tiene el telefono que se puede ver quitando la batería
      y comienzan ambos con 358410..

      Se supone que estos imei que arroja el telefono y el que tiene en la parte posterior deben ser iguales,
      segun lei en algunos foros, que si no son iguales como en mi caso es porque el telefono es robado, cosa
      que dudo mucho este modelo es nuevo y me lo pille o compre en los primeros días de salir a la venta.
      Espero su ayuda gente de la comunidad por favor, y disculpen por ser tan extenso pero quería ser bien claro con
      mi problema.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • arcaveat

      arcaveat Simdualero de Platino

      • Veteran@
      789
      121
      21 Ago 2012
    • ronrigo

      ronrigo Simdualero de Platino

        470
        26
        12 Oct 2012
        Chile
        A mi me sucede algo parecido, tb. Con movistar en Chile y los demás operadores, no me levanta la red de llamados. También me cambio solo losn2 imei y se los cambié, pero tampoco se conecta al GSM, creo que es un fallo del equipo.

        Enviado desde mi Ainol Crystal Cyanogen Rom 10.1 con Tapatalk HD
         
      • A1es

        A1es Simdualero de Bronce

          13
          0
          5 May 2013
          Hola como estas, dime conseguiste resolver tu problema. soy usuario root, restaure las imei, pero aun no me reconoce las bandas. ya no se que hacer, mi esperanza era que el problema era de los imei.
          es una pena no poder usar este bonito equipo, como única solución que veo en este momento es devolverlo.
           
        • kornfer

          kornfer Simdualero de Bronce

            13
            0
            20 Abr 2013
            Hola, yo soy de Argentina (Córdoba) y también me pasa lo mismo... probé con CLARO, PERSONAL y MOVISTAR y nada, me toma el sim pero no agarra señal... El equipo anda de lujo pero es una lastima que no me sirve como teléfono. Si alguien tiene idea de como solucionarlo agradezco su aporte.
            Desde ya muchas gracias
             
          • ronrigo

            ronrigo Simdualero de Platino

              470
              26
              12 Oct 2012
              Chile
              Al final, probé con todo, rom, radios nuevas, root, etc. Nada.. no se soluciono el problema. Hable con la empresa que me vendió el móvil, así que por garantía se fue a China. Creo que el problema es de Hardware...
               
            • A1es

              A1es Simdualero de Bronce

                13
                0
                5 May 2013
                ronrigo como te va, yo tambien voy a devolverlo y pienso pedir un cambio de modelo por el Jiayu g4 o el UMI s1 o x2, en la marca HDC tambien he visto buenos modelos.
                ahora sera esperar un mes o mas hasta la llegada de mi nuevo equipo.
                 
              • ffelisan

                ffelisan Simdualero de Diamante

                • Veteran@
                2.122
                284
                5 Sep 2010
                Hola , el móvil detecta las sim?

                Enviado desde mi GT-N9330 usando Tapatalk 2
                 
              • ronrigo

                ronrigo Simdualero de Platino

                  470
                  26
                  12 Oct 2012
                  Chile
                  @ffelisanffelisan, efectivamente el movil detecta el movil y el nombre del operador, pero el problema es que no aparece señal del operador y por ende queda sin enviar ni recibir llamados. En mi caso probé en ambas sim y con 4 operadores.
                   
                  Última edición por un moderador: 28 Sep 2013
                • jm_tote

                  jm_tote Simdualero de Platino

                    365
                    3
                    3 Ene 2013
                    Puede se que se le halla soltado el conector de la antena... es mas casi seguro que es el conector. Resulta que ese conector esta invertido en la placa, justo donde pone el circulo del 3g...

                    [​IMG]
                     

                    Adjuntos:

                    Última edición por un moderador: 31 Mar 2015
                  • ronrigo

                    ronrigo Simdualero de Platino

                      470
                      26
                      12 Oct 2012
                      Chile
                      @jm_totejm_tote, probablemente puede ser este el gran problema que tiene una partida de móviles ya que he visto en este foro mas de 5 casos iguales, lastima que no tengo el móvil en mis manos para probar, pero creo que tu aporte servirá para los que tienen este problema.
                       
                      Última edición por un moderador: 28 Sep 2013
                    • NAGF

                      NAGF Simdualero de Bronce

                        16
                        0
                        5 Abr 2013
                        yo lo tengo pero me da julepe abrirlo a demás es en ciertos lugares que no tengo señal y aun no se que hacer :(
                         
                      Verificación:
                      Borrador guardado Borrador eliminado

                      Compartir esta página

                      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.