Pulsa aquí para quitar la publicidad.

AYUDA GT-i9300

Tema en 'i9300' iniciado por Stefy1987, 19 May 2013.

  1. Stefy1987

    Stefy1987 Simdualero de Bronce

      24
      2
      17 Feb 2013
      Buenas tardes, mi movil de la noche a la mañana ha dejado de entrar en modo recovery, siempre que lo reinicio para entrar en ese modo aparece el android verde con el signo de exclamacion y antes si podia entrar asi, he probado en instalar una version mas antigua del mobileuncle y tb instalando el rom manager pero sigue igual :(alguien sabe como podria solucionarlo? Un saludo y gracias



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • jimymoto

      jimymoto Simdualero de Diamante

        7.931
        32
        7 Nov 2012
        navarra
        Tienes copia de tu recovery?? intenta volver a colocarlo con el mobileuncle y si no buscalo en el foro y lo cambias con mobileuncletool.

        Suerte!!
         
      • Stefy1987

        Stefy1987 Simdualero de Bronce

          24
          2
          17 Feb 2013
          Si lo tengo pero al reiniciar con el mobileuncle y el rom manager sigue saliendo el muñequito verde
           
        • jimymoto

          jimymoto Simdualero de Diamante

            7.931
            32
            7 Nov 2012
            navarra

            Has probado con otro recovery??
             
          • Stefy1987

            Stefy1987 Simdualero de Bronce

              24
              2
              17 Feb 2013
              Si pero sigue igual, no se q habra pasao pq antes si podia reiniciar en recovery
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.