Pulsa aquí para quitar la publicidad.

Ayuda he brickeado el movil

Tema en 'ROMs Zopo ZP900' iniciado por tottorojo, 26 Ago 2013.

Tags:
  1. tottorojo

    tottorojo Simdualero de Bronce

      23
      0
      27 Ene 2013
      Barcelona
      Hola Chicos,
      Parece que me he cargado el móvil:
      Zopo ZP900 1GB.
      Tenia DRX 1.3 y CWM 5.5.0.4

      Después de hacer una instalación limpia:
      * wipe data/factory reset
      * wipe dalvik
      * format system

      Al instalar la ROM, he escogido Apex Launcher, aunque luego he probado todos los demás launchers.
      JB Teclado
      Desinstalar Browser y mail.
      Spain

      Termina OK, al reiniciar se queda en el bootanimation y de ahi no pasa.

      He intentado actualizar el CWM con esta guía.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      http://www.movilesdualsim.com/foro/...guntas-trucos-y-mejoras-para-ZP900-y-clónicos
      Instalar ClockworkMod recovery


      Y justo ahí me entero que el teléfono no es reconocido por el ordenador, probado en dos portátiles con Windows7.
      He usado el Usblogview para verificar que puerto utilizaba y nada.. simplemente como si no conectara el USB, no se ve ningún movimiento del USB.

      Luego he intentado volver a una ROM oficial:
      http://www.zopomobileshop.com/en/content/9-download-zopo-mobile-latest-rom

      Por probar he instalado la ROM DRX 1.8 y sigue igual.

      En resumen:
      No pasa de la boot animation.
      No es detectado por USB. Probado en dos portátiles, con dos cables, el que vino con móvil y el de un nexus4.

      Estoy desesperado.. que mas puedo probar???

      Muchas Gracias por la lectura !!
       
    • flufy_tendo

      flufy_tendo Ajuste de nivel +5 Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      12.903
      7.303
      25 Dic 2012
      Galicia
      Re: [Oficial][JB][4.1.2] Jelly SE v1.2.4 (Stock Edition) [ZP900]

      Hola pásate por este hilo, leelo hasta el final del primer post y pon de nuevo los drivers vienen ahí para flashtool q

      Enviado desde mi ZP900 usando Tapatalk 4
       
    • tottorojo

      tottorojo Simdualero de Bronce

        23
        0
        27 Ene 2013
        Barcelona
        Re: [Oficial][JB][4.1.2] Jelly SE v1.2.4 (Stock Edition) [ZP900]

        Los drivers están instados.. pero es no hace nada al conectar el usb.. no reconoce nada ..:sad: He probado también en un xp. Estoy pensando que estaba mal el microusb y no me di cuenta hasta ahora, aunque carga normal la batería. Estoy preocupaooo!!
         
      • flufy_tendo

        flufy_tendo Ajuste de nivel +5 Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        12.903
        7.303
        25 Dic 2012
        Galicia
        Re: [Oficial][JB][4.1.2] Jelly SE v1.2.4 (Stock Edition) [ZP900]

        Probaste a quitar batería, poner darle a todas las teclas físicas durante 15 segundos a la vez y conectar al pc?
         
      • tottorojo

        tottorojo Simdualero de Bronce

          23
          0
          27 Ene 2013
          Barcelona
          Re: [Oficial][JB][4.1.2] Jelly SE v1.2.4 (Stock Edition) [ZP900]

          Estoy desesperado :sob:
          Los drivers están instados.. pero es no hace nada al conectar el usb.. no reconoce nada ..:sad: He probado también en un xp. Estoy pensando que estaba mal el microusb y no me di cuenta hasta ahora, aunque carga normal la batería. Estoy preocupaooo!!
           
        • flufy_tendo

          flufy_tendo Ajuste de nivel +5 Simdualero de Diamante

          • Cocinero Android
          • Veteran@
          12.903
          7.303
          25 Dic 2012
          Galicia
          Re: [Oficial][JB][4.1.2] Jelly SE v1.2.4 (Stock Edition) [ZP900]

          Has hecho lo de quitar batería, ponerla y darle a todos los botones físicos a la vez durante 15 segundos y conectar al usb luego ? Luego voy a mover estos mensajes a un hilo propio. Que aquí no van y es un cristo para entender

          Enviado desde mi ZP900 usando Tapatalk 4
           
        • tottorojo

          tottorojo Simdualero de Bronce

            23
            0
            27 Ene 2013
            Barcelona
            Re: [Oficial][JB][4.1.2] Jelly SE v1.2.4 (Stock Edition) [ZP900]

            Pues, nada..he hecho lo de batería.. Y sigue igual..pero puedo entrar en CWM e instalar la ROM pero de bootanimation no pasa. El ordenador ni se entera que conecto el USB..no me pide drivers ni nada...:((

            Enviado desde mi Nexus 4 usando Tapatalk 4
             
          • flufy_tendo

            flufy_tendo Ajuste de nivel +5 Simdualero de Diamante

            • Cocinero Android
            • Veteran@
            12.903
            7.303
            25 Dic 2012
            Galicia
            Re: [Oficial][JB][4.1.2] Jelly SE v1.2.4 (Stock Edition) [ZP900]

            Y no tienes un backup?

            Enviado desde mi ZP900 usando Tapatalk 4
             
          • tottorojo

            tottorojo Simdualero de Bronce

              23
              0
              27 Ene 2013
              Barcelona
              Re: [Oficial][JB][4.1.2] Jelly SE v1.2.4 (Stock Edition) [ZP900]

              Perdona pero desde el tapatalk no se como anidar los mensajes.. :dizzy:

              Enviado desde mi Nexus 4 usando Tapatalk 4
               
            • tottorojo

              tottorojo Simdualero de Bronce

                23
                0
                27 Ene 2013
                Barcelona
                Re: [Oficial][JB][4.1.2] Jelly SE v1.2.4 (Stock Edition) [ZP900]

                Pensaba empezar de 0 con la nueva ROM, solo hice copia de fotos y whatsapp.. Jodido

                Enviado desde mi Nexus 4 usando Tapatalk 4
                 
              • lillo68

                lillo68 Simdualero de Bronce

                  25
                  1
                  5 Mar 2013
                  Re: [Oficial][JB][4.1.2] Jelly SE v1.2.4 (Stock Edition) [ZP900]

                  Hola,
                  This is the stock Zopo jelly bean ROM installable from recovery backup

                  http://www.4shared.com/zip/FYtSOupt/Stock_JBv412-2013-06-29.html

                  Put unzipped folder in this path :
                  Clockworkmod/backup

                  Restore backup from recovery

                  I made it because my pc was not able to find my zp900

                  Zp900 stock jelly bean
                   
                • tottorojo

                  tottorojo Simdualero de Bronce

                    23
                    0
                    27 Ene 2013
                    Barcelona
                    Re: [Oficial][JB][4.1.2] Jelly SE v1.2.4 (Stock Edition) [ZP900]

                    Gracias.. descargando... :smile:
                     
                  Verificación:
                  Borrador guardado Borrador eliminado

                  Compartir esta página

                  Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.