Pulsa aquí para quitar la publicidad.

SOLUCIONADO drenaje de bateria

Tema en 'Doogee Voyager2 DG310 MTK6582' iniciado por _PePiTo_, 29 Jul 2015.

  1. _PePiTo_

    _PePiTo_ // EA5HYT // VIP

    • Veteran@
    685
    1.076
    4 Sep 2014
    IM98OJ
    Buenas... es normal esto?

    veo que estos días tengo problemas con el drenaje ...no llega ni al medio día de carga...tengo en greenify con bastantes aplicaciones hibernadas ...pero esto no se si es algo normal....alguna ayudita!!! ....



    Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

    Gracias!!!

    Screenshot_2015-07-29-14-41-15.
     
  2. Dr_Rock

    Dr_Rock HxC Sound Moderador

    • MDS Team
    7.540
    9.676
    30 Oct 2013
    Bogotá, Colombia
    Hay muchos factores por los cuales puede haber un consumo alto de batería.
    Bluetooth, WiFi, 3G, brillo de pantalla, sincronización en segundo plano.
    Si aparentemente no sabes que esta causando el drenaje prueba con Better Battery Stats, verifica el aparado Partial Wakelocks para ver que apps están impidiendo que el teléfono entre en deep sleep.

    Saludos!
     
    • Me Gusta Me Gusta x 2
    • _PePiTo_

      _PePiTo_ // EA5HYT // VIP

      • Veteran@
      685
      1.076
      4 Sep 2014
      IM98OJ
      gracias maestro...voy a mirar y te cuento.....

      Saludos!!!
       
      • Me Gusta Me Gusta x 1
      • margal.r

        margal.r Super Moderador

          11.756
          11.941
          17 Feb 2014
          Cerca de Barcelona
          @_PePiTo_@_PePiTo_ mientras lo miras ve encargando una batería nueva. Siendo un Doogee tiene todos los números de que se este hinchando.
          Ya dirás...
          Un saludo
           
          • Me Gusta Me Gusta x 1
          • _PePiTo_

            _PePiTo_ // EA5HYT // VIP

            • Veteran@
            685
            1.076
            4 Sep 2014
            IM98OJ
            uff vaya tela...no me digas eso...en fin lo he cargado esta tarde y no lo he trasteado mucho y ya me queda un 38% ...lo unico que voy ha hacer es un reseteo y veré que hago....
             
            • Me Gusta Me Gusta x 1
            • _PePiTo_

              _PePiTo_ // EA5HYT // VIP

              • Veteran@
              685
              1.076
              4 Sep 2014
              IM98OJ
              Bueno....creo que está solucionado el tema...ayer puse la rom AOSP-V3 que hay en Needrom y la verdad ,de momento está aguantado ...no se si la oficial tenia algún problema o fui yo el que metí mano,pero bueno,parece que se comporta bien la batería ....le daré unos cuantos días mas......

              Agradeceros las sugerencias que me habéis dado ....un saludo!!

               
              • Me Gusta Me Gusta x 3
              Verificación:
              Borrador guardado Borrador eliminado

              Compartir esta página

              Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.