Pulsa aquí para quitar la publicidad.

Hay algun problema por restablecer los valores de fabrica???

Tema en 'Móviles chinos MT6575' iniciado por jclongino, 9 Jul 2012.

Tags:
  1. jclongino

    jclongino Simdualero de Bronce

      44
      0
      7 Jul 2012
      Buenas compañeros tengo un n8000 MT6575 con android 4.0 y me da miedo restablecer los valores de fabrica, para borrar todo y dejarlo limpio, por el tema de que no me vuelva a arrancar o que me de algun error por el tema del IMEI que se borre y no lo reconozca, haber si m podeis aportar algo de luz sobre ste tema, graciass y saludos



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • migueloml

      migueloml Simdualero de Oro

        123
        0
        6 Jun 2012
        Madrid
        En principio no deberias de tener ningún problema a la hora de realizar un simple wipe para dejarlo de fábrica.
        Para asegurarte, esperate a ver si dice algo algúno que sea más experto en la matéria.
         
      • jclongino

        jclongino Simdualero de Bronce

          44
          0
          7 Jul 2012
          Gracias x contestar, eso pienso yo por hacer algo tan simple como restablecer valores de fabrica no se borra el IMEI, he leido algo por ahi pero no se si es restableciendo valores o flaseandolo o que?? Pero haber si alguien lo ha hecho, haber si la voy a cagar, saludosss
           
        • jclongino

          jclongino Simdualero de Bronce

            44
            0
            7 Jul 2012
            Nadie a restablecido los valores de fabrica en estos moviles mt6575, ya me informe al respecto y antiguamente en los antetiores mt si pasaba lo de perder el IMEI, pero en estos nuevos, haber si alguien que lo haya hecho. Saludosss y graciass
             
          • jman0

            jman0 Simdualero de Diamante

            • Veteran@
            4.411
            326
            20 Dic 2010
            Vizcaya, España
            Si te preocupa perder los IMEI, haz lo siguiente:

            Rooteas el teléfono, si no lo has hecho ya, y te bajas la aplicación "Zopomobile tools" (la tienes en varios temas del foro). Con esa aplicación, puedes hacer una copia de tus IMEI en la tarjeta SD. Luego, restauras, y si ves que no has perdido los IMEI, sigues adelante como si nada. Si los has perdido, rooteas el teléfono de neuvo, instalas la aplicación que te digo y recuperas la copia de tus IMEI. Y todo arreglado.
             
          • jclongino

            jclongino Simdualero de Bronce

              44
              0
              7 Jul 2012
              hola, oye pero en principio no tiene por que perderse el imei por restablecer valores no?? el que m vendio el n8000 lo ha restaurado de fabrica algunas veces y no le ha pasado nada me ha comentado, es que soy muy novato y yo eso de rootear y demas no me atrevo....de todas formas como se rootearia un n8000??? gracias por la ayuda, saludosss
               
            • Monchet

              Monchet Simdualero de Oro

                200
                30
                28 May 2012
                He leído en otro foro que un usuario no conseguía navegar con el 3g de symio y lo achacaba ha haber restaurado los valores de fabrica, pero puede ser solo una opinión.

                Supongo que todo el que haya flasheado una rom con el CWM habrá hecho un "wipe data factory reset"
                 
              • jclongino

                jclongino Simdualero de Bronce

                  44
                  0
                  7 Jul 2012
                  bueno ya lo he restablecido de fabrica y ningun problema y el internet perfecto, menudo cacharro el n8000 va de vicio para lo que me a costado, saludos compañeros
                   
                • ToloR

                  ToloR Simdualero de Bronce

                    29
                    1
                    6 Mar 2012
                    Pues mi B79, si restablezco (desde 'Ajustes de sistema/Configuración' > 'Hacer copia de seguridad' > 'Restablecer datos de fábrica') SÍ pierde los IMEIs
                     
                  • dsherrera

                    dsherrera Simdualero de Oro

                      126
                      2
                      4 Dic 2012
                      gente yo me mande una cagada como la de restaurar valores de fabrica en mi h9500 el tema es que reinicia continuamente, me aparece logo Zopo y un android verde como si estuviera procesando y reinicia una y otra vez. me ayuda que hago para dejarlo funcional de nuevo yo estaba como root y lo hice directamente desde android. Ajustes de sistema/Configuración' > 'Hacer copia de seguridad' > 'Restablecer datos de fábrica' ahora no se para donde ir. necesito una mano por favor estoy desesperado.
                       
                    • nandogt

                      nandogt Simdualero de Plata

                        83
                        0
                        10 Ene 2013
                        mijas costa
                        ami se me puso en chino ... nada mas... cambie el idioma y listo. eso si, cada telefono de estos es un mundo.. descargate la aplicacion que te dicen , y te aseguras de no dejarlo como un pisapapeles..... suerte..
                         
                      • jimymoto

                        jimymoto Simdualero de Diamante

                          7.931
                          32
                          7 Nov 2012
                          navarra
                          Como bien dice @nandogtnandogt cada telefono de estos es una aventura... a mi si lo restauro el unico quebradero de cabeza que me da es que se pone todo en chino tambien pero en unos segundos solucionado.
                           
                          Última edición por un moderador: 28 Sep 2013
                        Verificación:
                        Borrador guardado Borrador eliminado

                        Compartir esta página

                        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.