Pulsa aquí para quitar la publicidad.

PROBLEMA Instale la beta abierta , y tengo problemas con la señal y datos

Tema en 'Meizu M2 Note MTK6753' iniciado por vocesspa, 8 Feb 2016.

  1. vocesspa

    vocesspa Simdualero Junior

      3
      1
      8 Feb 2016
      Hola compañeros el viernes le actualice a un colega al Meizu le puse la beta abierta y va todo genial y es mucho ma bonita , pero la cobertura y sobretodo con los datos , se le va la olla al móvil y casi nunca se conevta bien .



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Es de Yoigo , he probado apn y configuraciones varias pero nada, es problema de otro tipo , alguien sabe o le ocurrió este pronlema ?
      gracias
       
    • 0Jos0

      0Jos0 Ya es de día? Colaborador

        4.890
        5.990
        8 Jul 2014
        Yo no tengo este terminal pero te diría que comprobarás que esté activada la itinerancia de datos.
         
      • vocesspa

        vocesspa Simdualero Junior

          3
          1
          8 Feb 2016
          Si lo está compañero
           
          • Me Gusta Me Gusta x 1
          • margal.r

            margal.r Super Moderador

              11.761
              11.945
              17 Feb 2014
              Cerca de Barcelona
              Reinstala borrando data. Si con eso no se soluciona prueba con una Beta anterior.
              Un saludo
               
              • Me Gusta Me Gusta x 1
              • vocesspa

                vocesspa Simdualero Junior

                  3
                  1
                  8 Feb 2016
                  Una prehunta cual de estas antenas es la de datos?

                  [​IMG]
                   
                Verificación:
                Borrador guardado Borrador eliminado

                Compartir esta página

                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.