Pulsa aquí para quitar la publicidad.

No arranca No1 S6

Tema en 'NO.1 S6-Efox Smart-HDC Legend S4 MTK6589' iniciado por jucop, 16 Ene 2014.

Tags:
  1. jucop

    jucop Simdualero de Diamante

    • Veteran@
    1.109
    1.562
    14 Jun 2013
    En el Mediterráneo
    Hola, pues os comento. Mi novia estaba jugando con el móvil y de repente se ha quedado bloqueado el teléfono, por lo que ha procedido a quitar la batería y reiniciar. La sorpresa ha sido que al reiniciar el móvil se queda en el logo de No 1 y de ahí no pasa. ¿Alguna sugerencia de que puede ser?
    Gracias.



    Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
     
  2. GAYAFON

    GAYAFON ANDA... ALEGRAME EL DIA!!! Super Moderador

    • MDS Team
    • Com. Manager MDS
    Empieza por lo básico. n lugar de restaurar a fabrica, Hazle los wipes a ver si te arranca asi. Esta rooteado y con CWM recovery? Tienes un backup por recovery para intentar recuperarlo de ese modo?
     
  3. jucop

    jucop Simdualero de Diamante

    • Veteran@
    1.109
    1.562
    14 Jun 2013
    En el Mediterráneo
    Mañana lo tendré, iré haciendo cosas. No le puse recovery creo, no me acuerdo la verdad... lo trasteé poco..
     
  4. GAYAFON

    GAYAFON ANDA... ALEGRAME EL DIA!!! Super Moderador

    • MDS Team
    • Com. Manager MDS
    bueno en un momento dado, lo puedes flasear...
     
  5. jucop

    jucop Simdualero de Diamante

    • Veteran@
    1.109
    1.562
    14 Jun 2013
    En el Mediterráneo
    Si, en cuanto lo tenga voy viendo cosas... Gracias @GAYAFONGAYAFON

    Enviado desde mi NEO N003
     
    • Gracias Gracias x 1
    • jucop

      jucop Simdualero de Diamante

      • Veteran@
      1.109
      1.562
      14 Jun 2013
      En el Mediterráneo
      Estoy viendo a ver si me reconoce el movil, a ver si encuentro unos drivers para instalar.
      El movil me lo detecta, pero hace el ruido de cuando conectas algo, y al momento se desconecta.

      Enviado desde mi NEO N003
       
    • jucop

      jucop Simdualero de Diamante

      • Veteran@
      1.109
      1.562
      14 Jun 2013
      En el Mediterráneo
      No hay manera de que me lo detecte.

      Enviado desde mi NEO N003
       
    • jucop

      jucop Simdualero de Diamante

      • Veteran@
      1.109
      1.562
      14 Jun 2013
      En el Mediterráneo
      Bueno, ya me lo detecta, pero me sale un error en el flash tool cuando ya he iniciado.

      Enviado desde mi NEO N003
       
    • jucop

      jucop Simdualero de Diamante

      • Veteran@
      1.109
      1.562
      14 Jun 2013
      En el Mediterráneo
      uploadfromtaptalk1389954906795.

      Me aparece esto.

      Enviado desde mi NEO N003
       
    • jucop

      jucop Simdualero de Diamante

      • Veteran@
      1.109
      1.562
      14 Jun 2013
      En el Mediterráneo
      @marnamarna me podrías ayudar, no sé que pasa la verdad.

      Enviado desde mi NEO N003
       
    • jucop

      jucop Simdualero de Diamante

      • Veteran@
      1.109
      1.562
      14 Jun 2013
      En el Mediterráneo
      uploadfromtaptalk1389980328441. uploadfromtaptalk1389980339412.

      Enviado desde mi NEO N003
       
    • jucop

      jucop Simdualero de Diamante

      • Veteran@
      1.109
      1.562
      14 Jun 2013
      En el Mediterráneo
      Le he metido un recovery solo x flah tools. @GAYAFONGAYAFON sabes si ahora puedo copiar la rom a la sd e instalarlo de ahi?

      Enviado desde mi NEO N003
       
    Verificación:
    Borrador guardado Borrador eliminado

    Compartir esta página

    Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.