Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

3g

Tema en 'W007' iniciado por ranonc, 5 Abr 2013.

  1. ranonc

    ranonc Simdualero de Bronce

      4 Abr 2013
      Calificaciones:
      +0
      hola tengo un problema con mi w007.el caso es que no se me conecta a 3g solo a g.le introducido las apn de Yoigo pero nada a alguien le pasa lo mismo.gracias
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • jimymoto

      jimymoto Simdualero de Diamante

      • Veteran@
      7 Nov 2012
      navarra
      Calificaciones:
      +48
      Hola, has comprobado que hay 3G donde estás y que tu móvil soporta las bandas por las que se emite?

      Enviado desde mi x310e
       
    • adamus

      adamus Simdualero de Oro

        27 Mar 2013
        Calificaciones:
        +144
        Si no recuerdo mal tiene la opción para marcar 3g en el menú de configuración que no viene marcada por defecto. Es el que usa una de mis hijas y sin problema con el 3g
         
      • ranonc

        ranonc Simdualero de Bronce

          4 Abr 2013
          Calificaciones:
          +0
          si ahi covertura 3g.tendra algo que ver que donde van las 2 sim pone gsm.en mi Nokia 5230 se conecta a 3 g
           
        • ranonc

          ranonc Simdualero de Bronce

            4 Abr 2013
            Calificaciones:
            +0
            lo de las bandas como se comprueba.estoy muy verde en esto de los moviles gracias
             
          • jimymoto

            jimymoto Simdualero de Diamante

            • Veteran@
            7 Nov 2012
            navarra
            Calificaciones:
            +48
            En una suele poner GSM y en la otra W que es donde hay datos 3G

            Enviado desde mi x310e
             
          • jimymoto

            jimymoto Simdualero de Diamante

            • Veteran@
            7 Nov 2012
            navarra
            Calificaciones:
            +48
            Casi 100% seguro que tu teléfono no tiene banda 900 MHz y es posible que por eso no tengas 3G en según que sitios.

            Enviado desde mi x310e
             
          • ranonc

            ranonc Simdualero de Bronce

              4 Abr 2013
              Calificaciones:
              +0
              entonces me han tangado.voy a ponerme en contacto con el vendedor ya que anunciaba 3g.¿porque supongo que no hay forma de activarlo no?y gracias por las respuestas
               
            • romanp

              romanp Simdualero de Oro

                7 Jun 2010
                Calificaciones:
                +7
                No te han tangado, seguro que pone 3G pero en la banda 2100...más bien no te has documentado bien antes de comprar.

                Es el mayor problema de los móviles chinos, no se como la gente los compra sin tener banda 900 que teóricamente cada vez va a estar más en uso, supongo que se pondrán la venda en los ojos.
                 
              • jimymoto

                jimymoto Simdualero de Diamante

                • Veteran@
                7 Nov 2012
                navarra
                Calificaciones:
                +48

                Como dice el amigo @romanpromanp no te han engañado. La banda 2100 es la que utiliza la telefonia movil es cierto pero la 900 es la que se encarga de hacer que la señal llegue a pequeñas zonas rurales,edificios... vamos donde no llega la banda 2100. Pero tener 3G el telefono seguro que tiene.

                Si quieres pon el enlace donde lo compraste y lo miramos.

                Mira aqui tu cobertura.

                http://www.modem-usb.net/cobertura-3g.html
                 
                Última edición por un moderador: 28 Sep 2013
              • jimymoto

                jimymoto Simdualero de Diamante

                • Veteran@
                7 Nov 2012
                navarra
                Calificaciones:
                +48
                El problema es que de cada 100 modelos uno lleva banda 900,o te dicen que la tiene y luego no la tiene...ya sabes como son los chinos!! El mio supuestamente la tiene,mires con lo que lo mires esta activa y funciona...no tengo 3G con banda 900.
                 
              • ranonc

                ranonc Simdualero de Bronce

                  4 Abr 2013
                  Calificaciones:
                  +0
                  Vaya resulta que el vendedor ya no vende nada en eBay.Lo unico que pude copiar en mi historial es esto
                  [TABLE="class: my_itl-iT"]
                  <tbody>[TR="class: my_itl-itR"]
                  [TD="class: dt-rowSeptr dt-alignLft my_itl-alT"]Android Movil libre w008, GPS 3G whatsapp Facebook,market... (110982412286)

                  [/TD]
                  [/TR]
                  </tbody>[/TABLE]
                  Con lo cual me acabo de dar cuenta que no es el mismo movil.Aunque una aplicacion que tengo instalada(android system info) dice que la cpu es la misma mt6575.
                   
                Verificación:
                Borrador guardado Borrador eliminado