SOLUCIONADO ................

Estado
Cerrado para nuevas respuestas.

Anton007

Simdualero de Bronce
29 Mar 2014
39
5
268
#1
.................
 
Última edición:

Ivanymarzzia

Simdualero de Platino
12 Dic 2012
314
39
945
Spain
#2
Y que rom tenias? y cual tienes ahora? Deduzco que la que te venía de fabrica.
Si acaso prueba a ponerle la lewa, creo que en ajustes tiene opción para apagar los botones o ajustar el tiempo de apagado.
Pero mas no sabría decirte.
 

Anton007

Simdualero de Bronce
29 Mar 2014
39
5
268
#3
.......................
 
Última edición:

gacama

@god, lider del lobby
VIP+
18 Nov 2013
5.369
7.567
8.686
Murcia
#4
Llevo la Marsapa V6. He vuelto a la oficial con el recovery y nada, tampoco al volver a una versión del marsapa V6 previa al fallo se corrige, supongo que se habrá modificado algún archivo de sistema y las ROMS cocinadas no actúan sobre él...
aunque aun no he tenido tiempo de volver loco a @Ivanymarzzia para poner bien el tema de la camara, ponte mi rom, instala el xposed y el gravity box, y desde ahi puedes manejar la configuracion de la luz de los botones
 

Anton007

Simdualero de Bronce
29 Mar 2014
39
5
268
#5
......................
 
Última edición:

Ivanymarzzia

Simdualero de Platino
12 Dic 2012
314
39
945
Spain
#6
Que raro, a ver si es que se ha jodido algo relativo a los leds y se quedan encendidos permanentemente, no le has dado algún golpe?

Enviado desde mi ZP990+ mediante Tapatalk
 

Anton007

Simdualero de Bronce
29 Mar 2014
39
5
268
#8
...........................
 
Última edición:

Anton007

Simdualero de Bronce
29 Mar 2014
39
5
268
#9
......................
 
Última edición:

gacama

@god, lider del lobby
VIP+
18 Nov 2013
5.369
7.567
8.686
Murcia
#10
Buah... Te peto... Con la mia tampoco funca entonces???

Enviado desde alguno de mis 8 núcleos
 

Anton007

Simdualero de Bronce
29 Mar 2014
39
5
268
#11
..................
 
Última edición:

gacama

@god, lider del lobby
VIP+
18 Nov 2013
5.369
7.567
8.686
Murcia
#12
@gacama Hijo no sé cómo funcionan los programas, tampoco soy experto, le doy a gravity y me da un error, no sé cómo arreglarlo, ni sé cómo buscar, no sé si el teléfono falla o soy yo el que lo hace mal. Cómo quito el logo de dualmoviles del arranque? No puedo flashear el teléfono
Sin animo de polemizar, habrá unos 5000 tutoriales por ahi que explican paso a paso, como instalar y configurar xposed y gravity box, desde aqui te echamos un cable si hace falta, pero macho, pon algo de tu parte

Enviado desde alguno de mis 8 núcleos
 
Estado
Cerrado para nuevas respuestas.