ayuda estoy en ello EMUI 2.0 ASAP by flufy_tendo

viajeromundos

Simdualero de Plata
28 Abr 2014
61
11
294
#1
Esty con la rot, acabo de hacer factory reset,
pero no veo en el menu format system ni wipe dalvik
 

viajeromundos

Simdualero de Plata
28 Abr 2014
61
11
294
#3
Si, solo me aparece wipe dalvik
lo que no veo es format system, el factory reset lo acabo de hacer
 

flufy_tendo

Ajuste de nivel +5
Simdualero de Diamante
25 Dic 2012
12.918
7.301
10.276
Galicia
#4
Si, solo me aparece wipe dalvik
lo que no veo es format system, el factory reset lo acabo de hacer
Esta en la zona en la opción debajo de wipe cache

Enviado desde mi H30-U10 mediante Tapatalk
 

flufy_tendo

Ajuste de nivel +5
Simdualero de Diamante
25 Dic 2012
12.918
7.301
10.276
Galicia
#6
Es en mounts

Enviado desde mi H30-U10 mediante Tapatalk
 

viajeromundos

Simdualero de Plata
28 Abr 2014
61
11
294
#7
Ahora si, muchas gracias, Estoy en el pasa de instalar la rom, me queda solo la actualizacion
 

atreyu14

Simdualero de Plata
29 Abr 2014
76
21
424
#8
que tal vas xD
 

viajeromundos

Simdualero de Plata
28 Abr 2014
61
11
294
#9
Muchas gracias por explicarme las cosas-- atreyu14--- tambien gracias a flufy_tendo
Todo perfecto
 

viajeromundos

Simdualero de Plata
28 Abr 2014
61
11
294
#11
La verdad que no es dificil, con una pequeña explicacion todo perfecto, si alguien necesita ayuda encantadamente se la presto.
 

sergioaquila

Simdualero de Bronce
14 Ene 2013
19
4
439
#12
Viajeromundos, estoy a la espera del mío y quizá te pida ayuda cuando me llegue. No tengo ni idea de CMW´s, recoverys y demás, pero por lo que veo hay roms con las que va más fluido que con la de fábrica y conviene instalarlas.

Cuéntanos qué tal te va todo con la nueva...

Gracias de antemano.