Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

  1. scenic69

    scenic69 Simdualero de Plata

      21 Mar 2015
      Parla
      Calificaciones:
      +14
      Buenas, pues como dice el post necesito ayuda.
      Resulta que me ha fallado el altavoz del movil y probe a restaurarlo de fabrica a ver si se solucionaba, pero nada.
      El caso es que se me a quedado sin sistema operativo, tengo un par de rom bajadas de aqui y una la tengo metida en el movil y la otra en la sd, pero en ambos casos me da error al instalarlas.
      Tengo acceso a recovery, es lo unico.
      Si alguien me puede echar una mano se lo agradeceria.
      Ya he provado los metodos de unbrick y ningun resultado.
      Gracias.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Musher

      Musher CorrecaminoS de la VidA Simdualero de Diamante

      • Cocinero Android
      • NAT
      • Veteran@
      1 May 2015
      Cartagena
      Calificaciones:
      +2.706
      @scenic69@scenic69 Tienes dos rom? Cuales?

      Enviado desde mi eMAX mini mediante Tapatalk
       
      Última edición: 25 Ene 2016
    • scenic69

      scenic69 Simdualero de Plata

        21 Mar 2015
        Parla
        Calificaciones:
        +14
        Las que empiezan por 6FA4...son para el unbrick, pero no consigo nada con ellas.
        Por suerte acabo de encontrar un backup del movil en la naterior microsd y e podido restaurarlo pero sigo sin tener sonido en el altavos, con los cascos bien. Alguien sabe a que puede deberse?
         
      • Musher

        Musher CorrecaminoS de la VidA Simdualero de Diamante

        • Cocinero Android
        • NAT
        • Veteran@
        1 May 2015
        Cartagena
        Calificaciones:
        +2.706
        Pues si has restaurado una copia y no funciona puede ser que te halla cascado el altavoz.

        Enviado desde mi eMAX mini mediante Tapatalk
         
      Verificación:
      Borrador guardado Borrador eliminado