Blu Android se actualizó y pide contraseña que no he puesto nunca.

  • PROBLEMA 
  • Iniciador del tema Ariana C
  • Fecha de inicio
F

FEDERICO PALLARES

Simdualero de Bronce
29 Nov 2017
7
0
38
#37
Hola ayer tuve el mismo problema, necesito ayuda, alguien lo soluciono?
 
F

FEDERICO PALLARES

Simdualero de Bronce
29 Nov 2017
7
0
38
#38
Alguien soluciono sin perder los datos?
 
R

RodrigoKull

Simdualero Junior
29 Nov 2017
4
0
2
#40
Tengo el mismo problema, lo ideal es no resetearlo de fabrica! entonces queda confirmado lo que dicen mas arriba Alancete? Sigo buscando desde ayer a las 22 hs Argentina y no encuentro solución.
 
R

RodrigoKull

Simdualero Junior
29 Nov 2017
4
0
2
#41
Tengo el mismo problema, lo ideal es no resetearlo de fabrica! entonces queda confirmado lo que dicen mas arriba Alancete? Sigo buscando desde ayer a las 22 hs Argentina y no encuentro solución.
 
Avionista

Avionista

Simdualero Junior
29 Nov 2017
4
0
82
#42
Buenos días a todos, encontré una forma de salir de este lío.
Seguir los siguientes pasos.
Pero es advertencia que la galería y otras cosas se perderán.intenten descargar la info primero conectando el Blu a la PC.
1_ quitar el chip y no ponerlo hasta casi terminar.
2- ingresar la clave errónea mas de ocho veces hasta agotar las posibilidades.
El equipo dará un mensaje de alerta de reinicio y borrado del contenido.
3-dejar que se reinicie, vuelve solo al estado original de fábrica,hasta aparecer la primera etapa de configuración donde seleçciona el idioma.
4_habilitar con la cuenta de Gmail que están usando y configurar igual que al inicio,no pongan el chip Omitir.
5-la cuenta de Gmail, preguntará si restaurar el los contenido con. Sus app .
Decir que si y sólo hará el trabajo de auto instalaciones.
El wattsap no se habilitará aún.
6-una ves concluido el proceso de restauración, dirá que no tiene chip.
Apagar el equipo , insertarlo y volver a encenderlo.
7.ya reconoce el chip, ir a wattsap ,al ingresar pedirá un código si no te llega el sms pediles que te llame ,es instantáneo te llamará y dictará el código.
8_al ingresar el código Gmail de sincroniza con Google drivers, y te preguntará si deseas restaurar decile que si en las dos ocasiones y te restaurar todos los mensajes y fotos de wattsap.
9-si llegastes acá solo resta tomarse unos mates o un cafe.por que el 95 porciento ya se recuperó y tú equipo estar funcionando de nuevo.
Mis mejores deseos,y vaya problemas que nos generó está actualización.
Hasta pronto..
Andrés.

Gracias Andres ya pude revivir mi Blu, aunque perdi los datos pero de igual los tenia respaldados, gracias de nuevo desde Miami, Fl.
 
tonygomez

tonygomez

Simdualero Junior
10 Nov 2017
1
0
61
#43
Hola @Ariana C Bienvenida al foro, puedes poner una captura de la pantalla donde te pide la clave (abajo del botón responder está el botón para subir archivos)
La clave del patrón de bloqueo puede ser interpretada como un número también, es decir que sí tenía tres filas de tres puntos los primeros tres serían 1,2,3 ó 0,1,2 así que recuerda en tú patrón en que punto y fila comienza que equivale a que número (ejemplo : el segundo punto de la segunda fila (cada fila con tres puntos) sería 5 si comienza con 1
( . )=1 ( . )=2 ( . )=3
( . )=4 ( . )=5 ( . )=6
( . )=7 ( . )=8 ( . )=9
Ó con 0
( . )=0 ( . )=1 ( . )=2 etc etc
Sí no funciona entonces abría que flashar la rom stock pero perderias tus datos.
Saludos compañeros. Tengo varios modelos Blu y exactamente me pasó lo mismo a mí con ese modelo. Lo que hice fue un "factory hard reset" (formateo de fabrica) desde el recovery. Así resolví el asunto. Cabe mencionar k todos los datos y archivos se perderán también.
 
juan manuel roldan

juan manuel roldan

Simdualero de Bronce
29 Nov 2017
13
0
87
#44
Despues de varios días, cuento lo que me pasó...
El día de la actualización, hice lo que todos con el problema de todos. Cuando vi que me quedaban 7 opciones para poner contraseña o se me reseteaba, lo apagué. unos 15 o 20 mins despues lo prendí. Lo apagué, al rato lo prendí de nuevo, lo apagué. A la 3ra vez que lo prendí, me aparece en pantalla el robot verde con antenas característico de Android con la leyenda "borrando".
Luego de ese proceso que duró unos 5 mins, se reinicia el teléfono y ahi me doy cuenta que se había reseteado por completo.
Lamentablemente perdí fotos pero no eran nada importantes. Por la cuenta asociada a google y a whatsapp pude recuperar algunas cosas, me instaló automáticamente las mismas app que tenía antes.
Lo que noté es que el entorno de sistema operativo cambió y a mi gusto, para bien. Algunos iconos cambiaron el formato (por ej la calculadora, no solo el icono sino el formato de la calculadora). Se instalaron un par de juegos que no vinieron cuando lo compré. Noto que el volumen de los avisos es mayor y hay un par de apps nuevas.
Si bien el problema no me gustó para nada, debo admitir que el cambio en el formato del OS me gustó.
El telefono funciona de 10 sin ningún problema al momento.
 
B

Buloc

Simdualero Junior
8 May 2019
1
0
1
#45
Prueben con la contraseña del correo electronico.
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • NombredeusuarioUnico
  • nachoac
  • JuanCarlos82
  • tseguin20
  • Alemrojo
  • 0rtuny0
  • enolasturies
  • petux
  • _PePiTo_
  • crisidoani
  • reguart
  • rubenrosales
  • eduardo.rdz94
  • mamajuano
  • Manin666