Quantcast

Brick mt6753

  • SOLUCIONADO 
  • Iniciador del tema pakoe
  • Fecha de inicio
P

pakoe

Platino
8 Sep 2013
643
195
1.481
#1
Bueno pues tanto va el cántaro a la fuente que al final se rompe, por la prisas he flasheado una rom errónea, afortunadamente tenía el preloader quitado, la cuestión es que el pc reconoce bien el teléfono, incluso el sp flash, reconoce el procesador, pero no inicia nada. He probado con dos roms y nada y con dos Windows diferentes y tampoco, eso sí, siempre reconoce el teléfono. Uso el 5.14 porque los flash anteriores dan error, he leído y releído pero no consigo nada. Ha alguien se le ocurre alguna idea? Gracias.
 
Vicent76

Vicent76

Nothing to win and... Nothing left to lose
28 Jul 2014
7.053
10.000
10.567
Benimarfull, ALC
Honor 6X + Android P
#2
Bueno pues tanto va el cántaro a la fuente que al final se rompe, por la prisas he flasheado una rom errónea, afortunadamente tenía el preloader quitado, la cuestión es que el pc reconoce bien el teléfono, incluso el sp flash, reconoce el procesador, pero no inicia nada. He probado con dos roms y nada y con dos Windows diferentes y tampoco, eso sí, siempre reconoce el teléfono. Uso el 5.14 porque los flash anteriores dan error, he leído y releído pero no consigo nada. Ha alguien se le ocurre alguna idea? Gracias.
cambia de cable, conecta a otro puerto USB (a ser posible trasero), cambia a un PC con XP (en este orden)
 
P

pakoe

Platino
8 Sep 2013
643
195
1.481
#3
salvo lo del cable,que uso el original con el cual he flasheado varias veces el mismo telefono, de hecho minutos antes lo habia hecho, lo demas lo he hecho,normalmente uso xp, he probado con win 7,y con otros puertos, y nada, aun asi probare lo del cable.Gracias por las molestias.
 
Vicent76

Vicent76

Nothing to win and... Nothing left to lose
28 Jul 2014
7.053
10.000
10.567
Benimarfull, ALC
Honor 6X + Android P
#4
salvo lo del cable,que uso el original con el cual he flasheado varias veces el mismo telefono, de hecho minutos antes lo habia hecho, lo demas lo he hecho,normalmente uso xp, he probado con win 7,y con otros puertos, y nada, aun asi probare lo del cable.Gracias por las molestias.
no te preocupes, la cuestion es a ver si lo solucionamos :wink:
 
P

pakoe

Platino
8 Sep 2013
643
195
1.481
#5
Espero, porque el telefono esta a estrenar:coldsweat:
 
P

pakoe

Platino
8 Sep 2013
643
195
1.481
#6
bueno pues ya hemos tenido premio, hice lo del cable y no funciono, y ya por desespero volvi a flashear pero esta vez apretando todos los botones, en un primer momento no hizo nada, pero al poco salio un aviso de error en el flash y empezo a cargar, sorprendentement le dia encender por probar y premio encendio como sino hubiera pasado nada, asi que ya lo tenemos listo otra vez, muchas gracias @Vicent76 por tu ayuda e interes. Un saludo
 
0Jos0

0Jos0

Ya es de día?
Diamante
8 Jul 2014
9.033
11.546
11.193
#7
Me alegro Pakoe. Justo venía a decirte que pulsases y mantuvieses pulsado "vol+" en el momento de conectar el móvil al PC hasta saltar la primera barra de color.
 
P

pakoe

Platino
8 Sep 2013
643
195
1.481
#8
PUes me arriesgue con los tres a la vez, y fuciono, asi que perfecto.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 158 45,3%
  • Carga inalámbrica

    Votos: 124 35,5%
  • Carga ultra rápida

    Votos: 200 57,3%
  • 5G

    Votos: 150 43,0%
  • Al menos 3 cámaras principales

    Votos: 99 28,4%
  • Sensor TOF

    Votos: 60 17,2%
  • Lector de huellas

    Votos: 184 52,7%
  • USB tipo C

    Votos: 189 54,2%
  • Bluetooth

    Votos: 170 48,7%
  • Pantalla flexible

    Votos: 25 7,2%

Miembros conectados

  • miguel.tranchete
  • adriben
  • cazador1377
  • peitos
  • zepedro
  • tomasheras
  • jlvlc95
  • hustling
  • manuabe
  • arditurri
  • renefbrandan
  • corilla121
  • Tualoucura
  • josedesalas
  • prsepulv
  • dhino79
  • Fauno7
  • Hugo Neves
  • pedro1987
  • LuisDJ
... y 2 más.