Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

CONSULTA Compartir wifi

Tema en 'LeTV 1S X500 MTK6795' iniciado por Frank_y, 2 Abr 2016.

  1. Frank_y

    Frank_y Simdualero de Bronce

      14 Mar 2016
      Calificaciones:
      +2
      Hola, tengo 2 dudas, la primera es si se puede compartir WiFi, si es si como se hace?
      Y la 2 es como se hace una captura de la pantalla.
      Gracias, salu2
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Kaimama

      Kaimama Simdualero de Plata

        28 Dic 2015
        Calificaciones:
        +9
        Para compartir wifi te vas a settings,personal hotspot y ya ahí lo activas(recuerda qu tener activada esta opción hace que tu movil gaste más batería).
        Y para hacer capturas tienes dos posibilidades sencillas:
        1.Apretar los botones vol- y power a la vez.
        2.Abrir la multitarea(el botón de abajo a la izquierda) y ya en la multitarea,arriba desplazar la barra hasta encontrar un cuadrado con unas tijeras el cuál tienes que tocar para hacer la captura.
         
      • Frank_y

        Frank_y Simdualero de Bronce

          14 Mar 2016
          Calificaciones:
          +2
          Muchas gracias!!!!
           
          • Me alegra Me alegra x 1
          • isi09

            isi09 Simdualero de Bronce

              21 Dic 2015
              Calificaciones:
              +6
              Soy yo al único que no le funciona la opción de compartir wifi?
              Crea la red Wifi pero en el otro dispositivo desde el que me conecto no puedo navegar por internet.
              :(
              Tengo la 12s oficial pero en la 10s tampoco me funcionaba.
               
            • Frank_y

              Frank_y Simdualero de Bronce

                14 Mar 2016
                Calificaciones:
                +2
                A mi tampoco me va , no es la oficial, es la 12 de Umbrella, le doy a compartir y nada
                 
              • Cafe

                Cafe Simdualero Junior

                  13 Abr 2016
                  Calificaciones:
                  +0
                  Hola, tengo el LeTV 1S X500 y me pasa lo mismo que los compañeros, activo el compartir Wifi, el dispositivo envía la señal, el dispositivo receptor se conecta, pero es imposible navegar, no hay trafico de datos. Necesito ayuda urgente, porque es mi medio de trabajo. Muchas gracias
                   
                • Kaimama

                  Kaimama Simdualero de Plata

                    28 Dic 2015
                    Calificaciones:
                    +9
                    Que versión de EUI tienes?a ver si se puede hacer algo.
                     
                  • Cafe

                    Cafe Simdualero Junior

                      13 Abr 2016
                      Calificaciones:
                      +0
                      Hola Kaimama muchas gracias por tu interés en ayudarme EUI 5.5.007S (Stable)
                       
                    • Kaimama

                      Kaimama Simdualero de Plata

                        28 Dic 2015
                        Calificaciones:
                        +9
                        Tengo que probar si a mi me va.Tengo la versión 13s y creo que ese es el problema que tu tienes.LA 7s es una versión con muchos problemas y más si es la multilenguaje.
                         
                      • Cafe

                        Cafe Simdualero Junior

                          13 Abr 2016
                          Calificaciones:
                          +0
                          Kaimama, muchas gracias por tu ayuda, queremos sacarle el jugo a este teléfono, no quiero venderlo porque es muy bueno, pero para el trabajo necesito pasar Internet a mi computador. Espero poder solucionarlo.
                           
                        • juncho

                          juncho Simdualero Junior

                            17 Abr 2016
                            Calificaciones:
                            +0
                            Hola yo tengo un LeTV x900 y la rom evolution 12s y como dice el compañero tampoco puedo navegar como punto de acceso (con datos el movil navega perfectamente) . Lo he probado con varias roms y en todas nada de nada. He cambiado la sim a otro movil y va perfectamente, he configurado las apn del proveedor y tampoco funciona ya no se que mas hacer. Alguna idea? Graci
                             
                          • Frank_y

                            Frank_y Simdualero de Bronce

                              14 Mar 2016
                              Calificaciones:
                              +2
                              A nadie más le pasa,? No es que los gaste mucho pero alguna vez tengo que compartir internet y si se conecta pero pone en windows limitado y no navega, gracias por la ayuda, mi versión 5.5.012s ROM cocinada parasite
                               
                              • Me Gusta Me Gusta x 1
                              Verificación:
                              Borrador guardado Borrador eliminado