Error al iniciar sesion en Gmail

Shike1000

Shike1000

Platino
Buenas, mi problema es que intento iniciar sesion en Gmail y me sale el asistente, pongo mis datos y me sale un mensaje diciendo
- No se puede establecer una conexion fiable con el servidor
¿Alguna manera de solucionar?
Tengo la ROM 4.4 KitKat
Gracias de antemano
 
yoigo6523

yoigo6523

Aprendiendo a vivir
Diamante
Buenas, mi problema es que intento iniciar sesion en Gmail y me sale el asistente, pongo mis datos y me sale un mensaje diciendo
- No se puede establecer una conexion fiable con el servidor
¿Alguna manera de solucionar?
Tengo la ROM 4.4 KitKat
Gracias de antemano
ajustes-aplicaciones-gmail-forzar detencion-borrar datos- borrar cache.....luego pruebas a ver si te funciona....sino. lo desinstalas y lo vuelves a instalar de nuevo
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 189 45,8%
  • Carga inalámbrica

    Votos: 145 35,1%
  • Carga ultra rápida

    Votos: 241 58,4%
  • 5G

    Votos: 180 43,6%
  • Al menos 3 cámaras principales

    Votos: 117 28,3%
  • Sensor TOF

    Votos: 73 17,7%
  • Lector de huellas

    Votos: 215 52,1%
  • USB tipo C

    Votos: 222 53,8%
  • Bluetooth

    Votos: 197 47,7%
  • Pantalla flexible

    Votos: 36 8,7%

Miembros conectados

  • PKV69
  • 666 Rojo
  • menguelez
  • simyosimmi
  • kuky
  • DAAVIID
  • barcinaucero17
  • cuadrete
  • ktulu69
  • manolett
  • ruglovi
  • runajuiz
  • kikoseis
  • carabute
  • Elche-Guevara
  • jarevalo
  • onton
  • Raúl soto
  • lucrive
... y 7 más.
Arriba