PROBLEMA Error con el clima

  • Iniciador del tema jman0
  • Fecha de inicio
#1
Hola.

Llevo unos días con un fallo extraño que no he arreglado ni reseteando el reloj.

De repente, un día dejó de actualizar los datos del clima. La ubicación es siempre exacta, pero me marca siempre 88º y la descripción está en chino.

Probé a resetearlo, lo sincronicé con la app china, con la internacional, etc, y solo me faltó hacer la danza de la lluvia. Siempre me ponía 88º (supongo que será Fahrenheit) y la descripción en chino, y no había nada que hacer para arreglarlo. El resto de funciones parecen estar bien, pero el clima está kaput. Coincide con unos días en los que lo he usado en piscina, y empiezo a sospechar que no sea tan sumergible como decían.

Al final, después de resetear varias veces y volver a la app internacional, ya no me marca temperatura y siempre pone "Updating weather information". La ubicación sigue siendo correcta.

¿Alguien con el mismo problema?

Saludos.
 
menguelez

menguelez

Moderador
Platino
1 Ene 2016
2.886
9.175
Cerca de Barcelona
Xiaomi Redmi 5 plus
#2
Hola.

Llevo unos días con un fallo extraño que no he arreglado ni reseteando el reloj.

De repente, un día dejó de actualizar los datos del clima. La ubicación es siempre exacta, pero me marca siempre 88º y la descripción está en chino.

Probé a resetearlo, lo sincronicé con la app china, con la internacional, etc, y solo me faltó hacer la danza de la lluvia. Siempre me ponía 88º (supongo que será Fahrenheit) y la descripción en chino, y no había nada que hacer para arreglarlo. El resto de funciones parecen estar bien, pero el clima está kaput. Coincide con unos días en los que lo he usado en piscina, y empiezo a sospechar que no sea tan sumergible como decían.

Al final, después de resetear varias veces y volver a la app internacional, ya no me marca temperatura y siempre pone "Updating weather information". La ubicación sigue siendo correcta.

¿Alguien con el mismo problema?

Saludos.
Me parece que no eres el único @jman0
329489-4e3c2ae0042998f716990f59c18dfb6e.jpg
 
Última edición:
avecilla

avecilla

VIP+
Cocinero
3 Jul 2012
17.241
28.921
Sevilla
MI MIX 2
#4
Es un problema de los servidores de weloop, algo falla. A mi me indica que estoy en Suiza. Hay que esperar, estarán tocando y fastidiado algo.
 
R

rrraymon

Simdualero de Oro
16 Mar 2014
231
3
#9
Hola, me puedes pasar el enlace del grupo de telegran
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.