Error con google play services...

Israel Fernández

Simdualero de Plata
25 Ago 2012
52
0
386
#1
Buenas, pues eso, hoy me he instalado una app, runtastic mountain bike , la cual me pide que instale google play services. Y cuando se ha descargado me salta un mensaje con un triangulo de advertencia y este mensaje: " no es compatible con otras aplicaciones que usan el mismo ID de usuario compartido"

Alguien sabe que puedo hacer? Ya que gracias a que no puedo instalarlo, no me sale el mapa en el runtastic .

Por cierto, tengo la última rom de death king.

Un saludo.

Enviado desde mi AMOI N820 usando Tapatalk 2
 

coincity

Esta camiseta me la he bajado del eMule
VIP+
30 Ene 2013
5.649
6.587
6.556
36
Coin - Malaga
www.coincity.es
#2
Buenas, pues eso, hoy me he instalado una app, runtastic mountain bike , la cual me pide que instale google play services. Y cuando se ha descargado me salta un mensaje con un triangulo de advertencia y este mensaje: " no es compatible con otras aplicaciones que usan el mismo ID de usuario compartido"

Alguien sabe que puedo hacer? Ya que gracias a que no puedo instalarlo, no me sale el mapa en el runtastic .

Por cierto, tengo la última rom de death king.

Un saludo.

Enviado desde mi AMOI N820 usando Tapatalk 2
Prueba con mi ROM https://www.movilesdualsim.com/posts/270491 que debe funcionar perfectamente.

Había un problema parecido con el google keeps y en mi rom funcionaba bien, suerte.

## Enviado desde mi Amoi N821 ##
 

Israel Fernández

Simdualero de Plata
25 Ago 2012
52
0
386
#3
Esa ROM es para el 821 no? Yo tengo el 820...

Saludos y gracias.

Enviado desde mi AMOI N820 usando Tapatalk 2
 

coincity

Esta camiseta me la he bajado del eMule
VIP+
30 Ene 2013
5.649
6.587
6.556
36
Coin - Malaga
www.coincity.es
#4
Esa ROM es para el 821 no? Yo tengo el 820...

Saludos y gracias.

Enviado desde mi AMOI N820 usando Tapatalk 2
Ah perdona, en el 820 prueba la de noviembre, que si no recuerdo mal funciona tb

Suerte

## Enviado desde mi Amoi N821 ##
 

Israel Fernández

Simdualero de Plata
25 Ago 2012
52
0
386
#5
Ok, gracias.

Yo era por no andar cambiando de ROM...

Saludos.

Enviado desde mi AMOI N820 usando Tapatalk 2
 

Israel Fernández

Simdualero de Plata
25 Ago 2012
52
0
386
#7
Vale, gracias.

Un saludo.

Enviado desde mi AMOI N820 usando Tapatalk 2