Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

error en actualizacion

Tema en 'Samsung Galaxy Y Duos S6102' iniciado por elmutante, 27 Ene 2013.

  1. elmutante

    elmutante Simdualero de Bronce

      2 Ene 2013
      Calificaciones:
      +0
      Buenas amigos….

      Luego de la salida del equipo del quirófano me encentro la novedad que el equipo al conectarse a la red, identifica una actualización.
      Al conectarse vía cel y descargar el paquete Y darle instalar, me sale un mensaje que el dispositivo se reiniciara, luego sale una barra en la parte inferior y se reinicia , después me sale el error

      “ error de actualizar firmware , intente usando kies”

      Luego de instalar el kies en el computador me manda el siguiente error

      “el fimware no soporta update por kie”
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      El kies coloca como room la versión PDA:LE1/PHONE:LH1/CSSC:LE1 TTT
      Mi duda es si el cel lo descarga pero no lo puede instalar donde queda almacenado para instalarlo por odin…
      Gracias y saludos desde panamá.
       
    • johnlu

      johnlu Simdualero de Plata

        4 May 2012
        Calificaciones:
        +0
        Yo también tengo problemas para actualizar a través de kies, si eres capaz de solucionarlo. Por favor, comparte tu experiencia.
         
      • elmutante

        elmutante Simdualero de Bronce

          2 Ene 2013
          Calificaciones:
          +0
          nada aun me mada el mensaje de actualizacion y me sale el mismo error
          cualquier amigo que nos ueda ayudar, gracias
           
        Verificación:
        Borrador guardado Borrador eliminado