FAQ de problemas/soluciones del Mlais M52

0Jos0

0Jos0

Ya es de día?
Diamante
8 Jul 2014
9.033
11.546
11.193
Hola, qué tal?. Bienvenido al foro.

Espero disfrutes mucho del curro que se pegó el compañero.
 
axblue

axblue

Simdualero de Oro
27 Oct 2013
209
41
776
Sabadell
El indicador de bateria carga bien hasta 100% , luego se va gastando de forma uniforme hasta que llega al 20/25%
y luego baja al 5% en 10 minutos o menos

No se si hacer un reset de software a fabrica ???

es un problema de software o de hardware ?

gracias
 
0Jos0

0Jos0

Ya es de día?
Diamante
8 Jul 2014
9.033
11.546
11.193
Por si no llegas a verlo, el apartado se llama "La batería no carga o no marca bien el %".

También puede ocurrir que si ya llevas con el terminal un tiempo, vamos que le llevas haciendo cargas y descargas todos lo días, también es probable que la batería empiece a dar sintomas de fatiga (a veces se empiezan a hinchar) y lo mejor sería cambiarla.

En cualquier caso, yo primero haría lo que comenta Xenocida en el apartado de antes.
 
Rubapowa

Rubapowa

Simdualero de Bronce
19 Abr 2015
24
4
275
Voooolvemos
 
mabenblas

mabenblas

Simdualero de Oro
29 Jun 2015
155
28
1.350
Xiaomi redmi note 8 global
Llamanda no enviada - Limite superado, esto me pone cuando quiero realizar una llamada, me ha pasado en un par de ocasiones y reiniciando lo soluciono pero me ha dicho mi proveedor que no tengo limite y que eso es del telefono, he buscado en este tema del foro pero no he encontrado nada, no se si a alguien mas le ha pasado y tampoco sé como puedo solucionarlo.
Gracias
Llevo una doble tarjeta y me ha pasado con las dos, una de jazztel como principal y conexion de datos y otra de vodafone. Cuando me ha pasado ha sido una vez con cada una, me bloque una pero con la otra puedo llamar.
Ya se que hace dos años del post, pero.... Lo solucionastes? Como lo conseguiste? A mi mujer le pasa lo mismo y tiene las mismas operadoras que tú.
 
0Jos0

0Jos0

Ya es de día?
Diamante
8 Jul 2014
9.033
11.546
11.193
Ya se que hace dos años del post, pero.... Lo solucionastes? Como lo conseguiste? A mi mujer le pasa lo mismo y tiene las mismas operadoras que tú.
Tal y como dices hace ya dos años del tema. No creo que el compañero vea el mensaje. Yo probaría un reseteo a valores de fábrica y activar la itinerancia de datos.
 
K

kratosaresmiau

Simdualero de Plata
13 Dic 2015
56
14
320
Gracias!!!
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 182 46,1%
  • Carga inalámbrica

    Votos: 141 35,7%
  • Carga ultra rápida

    Votos: 228 57,7%
  • 5G

    Votos: 174 44,1%
  • Al menos 3 cámaras principales

    Votos: 113 28,6%
  • Sensor TOF

    Votos: 70 17,7%
  • Lector de huellas

    Votos: 205 51,9%
  • USB tipo C

    Votos: 210 53,2%
  • Bluetooth

    Votos: 189 47,8%
  • Pantalla flexible

    Votos: 34 8,6%

Miembros conectados

  • Albein
  • jdescalz
  • menguelez
  • leugimp
  • Victor47
  • pedrobotero
  • miguel.tranchete
  • pvisa1
  • tricahue
  • nordik83
  • _PePiTo_
  • ganga_28
  • SIgNIFER
  • marcoserpa
  • JagSagaz
  • acd212
  • carabute
  • josemichina
  • mikytamar
  • Juan carlos Pérez Coll
... y 18 más.