Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Fecha y hora

Tema en 'ZTE v967s MTK6589' iniciado por luisvc91, 27 Oct 2013.

Tags:
  1. luisvc91

    luisvc91 Simdualero de Platino

      28 Ago 2013
      Calificaciones:
      +71
      Hola.

      He recibido ese movil y es impresionante.
      No tiene apenas bugs.

      El problema que no consigo solventar es el de la fecha y hora.
      Son las 12.44 y pone que son las 4.47 am.......
      Ahora mismo esta en automatico y en zona horaria automatica. Desmarco Zona horaria automatica, estableco la zona horaria a mano (la española) y vuelvo a marcar Zona horaria automatica y se va a la hora de China.

      No se que hacer.

      Saludos
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Tiode

      Tiode Morcillero amateur Simdualero de Diamante

      • Veteran@
      26 Jul 2012
      Manlleu
      Calificaciones:
      +26.463
      Eso te ocurre porque en el build.prop esta puesta la hora de china, o bien la dejas en manual o editas el build.prop con tu zona horaria.

      Saludos

      Enviado desde mi iOcean X7 mediante Tapatalk
       
    • luisvc91

      luisvc91 Simdualero de Platino

        28 Ago 2013
        Calificaciones:
        +71
        Gracias @TiodeTiode

        Voy a ver lo del build.prop

        Una ultima cosa, sabrias decirme como activar el led de notificaciones?
         
      • vilicitano

        vilicitano No estoy loco mi madre me hizo pruebas. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        27 Abr 2013
        Al otro lado de la pantalla.
        Calificaciones:
        +25.567
        En teoria no hace falta activar nada viene activado, que rom tienes puesta?. VICTOR.
         
      • Tiode

        Tiode Morcillero amateur Simdualero de Diamante

        • Veteran@
        26 Jul 2012
        Manlleu
        Calificaciones:
        +26.463
        El led debería estar activado, no tengo este móvil.

        Enviado desde mi iOcean X7 mediante Tapatalk
         
      Verificación:
      Borrador guardado Borrador eliminado