Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Flash player en B92M+

Tema en 'B92M / I9300' iniciado por kaska9986, 7 Dic 2012.

  1. kaska9986

    kaska9986 Simdualero de Plata

      22 Nov 2012
      Laguna de duero
      Calificaciones:
      +0
      Hola me a llegado el B92M+ y tengo problemas con flash player no me deja instalarlo, sabeis por que?
      Enviado desde mi B92 usando Tapatalk 2
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • supermuddy

      supermuddy Simdualero de Bronce

        12 Sep 2012
        Calificaciones:
        +0
        en principio se sabe que adobe ya no da soporte a android 4, pero quiza si buscas el archivo apk por internet y lo pruebas con otro navegador como firefox u opera quiza te funciones
         
      • kaska9986

        kaska9986 Simdualero de Plata

          22 Nov 2012
          Laguna de duero
          Calificaciones:
          +0
          Ya lo solucione muchas gracias.

          Enviado desde mi B92 usando Tapatalk 2
           
        • ht4

          ht4 Simdualero de Oro

            2 Dic 2012
            Calificaciones:
            +1
            puedes explicar como lo solucionaste? Gracias
             
          • kaska9986

            kaska9986 Simdualero de Plata

              22 Nov 2012
              Laguna de duero
              Calificaciones:
              +0
              Pues instale de play store una aplicacion que se llama flash player el icono es una especie de estrella roja y desde hsy lo instale ya que creo q me instalo una version mas antigua.

              Enviado desde mi B92 usando Tapatalk 2
               
            • ht4

              ht4 Simdualero de Oro

                2 Dic 2012
                Calificaciones:
                +1
                gracias
                 
              • supermuddy

                supermuddy Simdualero de Bronce

                  12 Sep 2012
                  Calificaciones:
                  +0
                  a alguien le pasa que no se le escucha el sonido de los videos en paginas web?, sin embargo, en la aplicacion de youtube va perfecto
                   
                • kaska9986

                  kaska9986 Simdualero de Plata

                    22 Nov 2012
                    Laguna de duero
                    Calificaciones:
                    +0
                    A mi si que me rula el sonido
                     
                  Verificación:
                  Borrador guardado Borrador eliminado