Gapps oficial de google instalar desde recovery

vijamo

Simdualero de Platino
27 Dic 2011
441
12
828
#1
Bueno abro este hilo, para abrir una especie de investigación. ya que cambiamos tanto de rom, yo por ejemplo ahora me da error el play store) estonces el objeto de este hilo es saber:
si se pueden instalar en nuestros dispositivos el paquete oficial de gapps

http://goo-inside.me/gapps/

Para darle otra vuelta de tuerca mas, tambien estaría bien saber si se puede instalar los paquetes que se llaman
[h=3]gapps-ics-20120201-signed.zip (por ejemplo=)[/h]
un saludo compañeros
 

Breakk

Simdualero de Diamante
31 May 2010
11.943
20.170
10.430
#2
Bueno abro este hilo, para abrir una especie de investigación. ya que cambiamos tanto de rom, yo por ejemplo ahora me da error el play store) estonces el objeto de este hilo es saber:
si se pueden instalar en nuestros dispositivos el paquete oficial de gapps

http://goo-inside.me/gapps/

Para darle otra vuelta de tuerca mas, tambien estaría bien saber si se puede instalar los paquetes que se llaman
[h=3]gapps-ics-20120201-signed.zip (por ejemplo=)[/h]
un saludo compañeros
Muy interesante.
Si se pudiera instalar solucionaria muchos problemas.
Un saludo

Enviado desde mi ALCATEL_OT_918D usando Tapatalk
 

vijamo

Simdualero de Platino
27 Dic 2011
441
12
828
#3
asi siempre estariamos "gapptualizados"....
 

vijamo

Simdualero de Platino
27 Dic 2011
441
12
828
#4
as que ponga ICS, solo sonpara ICS android 4.0
 
20 Dic 2010
4.594
398
3.648
Asturias, España
#5
Yo haré la prueba con el de ICS cuando me llegue (supongo que a principios de la semana que viene) el tablet Hyundai con ICS que he pedido para mi hermana, porque sé que ese no tiene aplicaciones de Google. Ya os contaré si funciona.
 

jomafusan

Simdualero Junior
13 May 2012
2
0
431
#6
Hola:

A ver si alguien sabe la solución a mi problema, es que hace poco instalé una rom en mi teléfono Vodafone 858 Smart, la rom es la CyanoGenMod 7.2.0, se instaló con éxito, pero cuando pretendo instalar los GAPPS de google, me da error (el error es que cuando está reiniciando para iniciar la instalación desde la SD donde tengo las GAPPS, me sale un androide junto a una señal de peligro y no instala nada) los GAPPS los he descargado de la misma página que la rom, donde me dice que sí son los adecuados para esta rom, por lo tanto, el problema no se donde puede estar.

¿qué solución me dais?

gracias y saludos