Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Giroscopio Lento?

Tema en 'Lenovo K3 Note MT6752' iniciado por Kspremz, 21 Ago 2016.

  1. Kspremz

    Kspremz Invitado

      Calificaciones:
      +0
      Hola! Hace unas horas me compré unas Gafas de VR (VR BOX 2) para mi K3Note, por ahora va todo bien aunque estoy un poco "decepcionado" ... tampoco es que esperase mucho, pero bueno.

      Mi problema ahora es el Giroscopio, en cualquier aplicación VR que entre me pasa esto ... El giroscopio se mueve extremadamente lento (No lento de Lageado, sino lento de velocidad) es un poco raro porque antes rotaba la pantalla un par de veces y ese problema se arreglaba pero ahora soy incapaz de encontrar ese punto.

      Para que se imaginen un poco como seria: (Muevo la cabeza hacia arriba, pero en el móvil el movimiento va como en cámara lenta, entonces 3 segundos después de que yo llegara al "punto" con mi cabeza, el móvil llega)

      Alguna manera de solucionar esto? Gracias!
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • 0Jos0

      0Jos0 Ya es de día? Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      8 Jul 2014
      Calificaciones:
      +13.542
      ¿Probar con otra rom?
       
    • Kspremz

      Kspremz Invitado

        Calificaciones:
        +0
        Acabo de probar con otra Rom y tampoco ... Va lentísimo
         
      • samuel serrano cortes

        samuel serrano cortes Espero no equivocarme... Simdualero de Diamante

        • Veteran@
        • Noticias MDS
        6 Ene 2016
        Calificaciones:
        +7.507
        Última edición: 21 Ago 2016
      • oriolbr

        oriolbr Simdualero de Oro

          27 Abr 2015
          Calificaciones:
          +135
          Por aquí hay un tema como el tuyo con una solución, es de hace mucho tiempo, no lo recuerdo mucho pero te hacia falta instalar xposed y algún módulo y se arreglaba.

          Enviado desde mi Lenovo K50-t5 mediante Tapatalk
           
          • Me Gusta Me Gusta x 2
          Verificación:
          Borrador guardado Borrador eliminado