¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

Gubot Gt99

Tema en 'Presentaciones' iniciado por yuyu, 1 Oct 2013.

  1. yuyu

    yuyu Simdualero Junior

      4
      0
      1 Oct 2013
      Me presento soy un nuevo propietario de un Cubot GT99.
      Del cual me informé bastante, vi sus problemas de cobertura, pero también vi que tenía solucion, me hice root, instalé mobileuncle y deshabilite las bandas según el tutorial, pero sigo con los problemas. Me indica cobertura pero no llama ni recibe, me marca 3g pero no funciona internet, a veces funciona y otras no. Puede alguien ayudarme.
      Gracias.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • sorrilla

      sorrilla Lobo solitario VIP

      • Miembro de Honor
      • Veteran@
      Ve a ajustes->Tarjetas sim-> y marca la conexion de datos, que suele venir desconectada de fabrica, y si usas un operador OMV, activa la itinerancia de datos.

      Hubieras colgado tu duda en el hilo dedicado al GT99 leñe! Porque soy curioso y leo por otros hilos, que sino... :wink:
       
    • yuyu

      yuyu Simdualero Junior

        4
        0
        1 Oct 2013
        Gracias por tu ayuda sorrilla, pero eso ya lo he hecho. Datos conectados e itinerancia y eso que uso vodafone que no haría falta. El móvil me marca que tiene cobertura pero cuando le da la gana ni llama ni recibe llamadas, igual que los datos cuando quiere van y cuando quiere no van. Lo voy a colgar del otro hilo como me dices.
         
      • Cancerbero13

        Cancerbero13 A todo cerdo le llega su San martin. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        Hola bienvenido al foro, este hilo es exclusivamente para presentaciones por favor pasate por el subforo del Cubot alli te ayudaran.
         
      • rareipe

        rareipe Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        21.982
        6.861
        2 Jul 2011
        Cambre
        Bienvenido al foro.

        Saludos

        Enviado desde mi Lenovo A820 usando Tapatalk 4
         
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        58.435
        43.547
        1 Oct 2012
        Madrid, Spain
        Bienvenid@ al foro, ya te lo a dicho el compañero pasate por el subforo correspondiente.
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.