Hola buenas noches a todos saludos desde valencia !!

juan5006

Simdualero de Bronce
Mensajes
10
Puntos
37
Vereis me compre un TCL M3G de china me parecio muy buen movil pero tenia muchas pantallas emergentes , entonces decidi cambiarle la rom puse cianogen mod y en pricipio casi todo bien lo unico que perdio volumen y las llamadas no se oian muy bien decidi actualizarlo y busque otra rom pero parece que algo debi hacer mal o la rom no estaba bien y al actualizarlo se apago ahora solo se enciende un led blanco al conectarlo al pc , y en qfil la primera vez me detcto el movil salia USB 9008 o algo asi pero ahora no lo detecta solo un sonido al conectar al pc y el led blanco , si sabeis alguna posible solucion os lo agradeceria , hasta pronto un saludo .
 

Frankvirogo

De parvis grandis acervus erit
VIP+
Cocinero
Máx. Posteador del Mes
Mensajes
37.100
Puntos
21.186
Blu Neo 4.5
Hola @juan5006, [email protected] a esta comunidad, nos complace contarte entre nosotros, aqui encontraras solución a muchos de los problemas presentados por los moviles. Tambien podrás interactuar y compartir los conocimientos adquiridos con los demás compañeros, así como también recibir asesoria y consejos para comprar un movil y participar en conjuntas, chollos, sorteos y muchas cosas más. Gracias por registrarte.

Saludos.
 

Cual es mejor movil Calidad-precio de la primera mitad de 2021?

  • Poco F3

  • Poco X3 Pro

  • Realme GT

  • Redmi K40 Pro

  • Red Magic 6

  • Redmi Note 10 Pro

  • Otro (Deja en el comentario y lo agregamos)


Los resultados solo son visibles tras votar.
Arriba