Quantcast

hola que ase

  • Iniciador del tema jose javier
  • Fecha de inicio
jose javier

jose javier

Simdualero de Bronce
4 Ene 2014
5
0
266
Soria
POMP W89
#1
Tengo un pomp w89, despues de un pequeñisimo golpe, no me funciona altavoz, micrófono, por otro mensaje de esta web, he comprobado que apretando detrás de la 2ª SIM, vuelve el sonido, pero al soltar se va otra vez.
Voy a intentar desmontar el móvil, necesito que alguien me ayude porque no lo he hecho nunca.
 
Última edición:
jose javier

jose javier

Simdualero de Bronce
4 Ene 2014
5
0
266
Soria
POMP W89
#4
Ya lo he resuelto, lo he desmontado y he apretado el conector que esta justo detras de la 2ªSIM en el borde de la placa, tiene que entrar en la placa base que es donde está la otra parte del conector.
 
Beta

Beta

Diamante
1 Oct 2012
58.658
43.457
17.131
Madrid, Spain
ONE PLUS 2
#5
Ya lo he resuelto, lo he desmontado y he apretado el conector que esta justo detras de la 2ªSIM en el borde de la placa, tiene que entrar en la placa base que es donde está la otra parte del conector.
Nos alegra que lo solucionaras.
 
Última edición por un moderador:

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 158 45,3%
  • Carga inalámbrica

    Votos: 124 35,5%
  • Carga ultra rápida

    Votos: 200 57,3%
  • 5G

    Votos: 150 43,0%
  • Al menos 3 cámaras principales

    Votos: 99 28,4%
  • Sensor TOF

    Votos: 60 17,2%
  • Lector de huellas

    Votos: 184 52,7%
  • USB tipo C

    Votos: 189 54,2%
  • Bluetooth

    Votos: 170 48,7%
  • Pantalla flexible

    Votos: 25 7,2%

Miembros conectados

  • aomzfe
  • tedan2005
  • menguelez
  • rafavr
  • SIgNIFER
  • PEDRO MIGUEL
  • danywan
  • mofo78
  • pabletti
  • lucrive
  • 666 Rojo
  • Josep maria ferre
  • Filipo
  • kevin_23
  • marquez77
  • canivi
  • evassion
  • cjsegninir
  • cuadrete
  • juanr2
... y 25 más.