Quantcast

hola

  • Iniciador del tema heartofdarknes
  • Fecha de inicio
heartofdarknes

heartofdarknes

Simdualero de Bronce
4 Dic 2013
23
0
567
#1
me encanta mi nuevo telefono y quiero solucionar unos problemas.
hola mi problema es con el zte v967s lo enchufe al cargar y iva perfcto pero al encenderlo las aplicaciones que tenia instaladas en la sd ya no me inician...pues las borre y las intente volver a instalar...pero mi problema iva a peor...no me deja instalar las aplicaciones que tenia en la sd instaladas...y me da error -24 que puedo hacer?
 
rareipe

rareipe

Diamante
2 Jul 2011
21.982
6.859
9.530
Cambre
lenovo A820
#3
Bienvenido al foro.

Haz caso al compañero, tienes mucho soporte para tu móvil.

Saludos

Enviado desde mi Lenovo A850 usando Tapatalk 4
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 120 43,8%
  • Carga inalámbrica

    Votos: 98 35,8%
  • Carga ultra rápida

    Votos: 156 56,9%
  • 5G

    Votos: 115 42,0%
  • Al menos 3 cámaras principales

    Votos: 79 28,8%
  • Sensor TOF

    Votos: 44 16,1%
  • Lector de huellas

    Votos: 151 55,1%
  • USB tipo C

    Votos: 153 55,8%
  • Bluetooth

    Votos: 137 50,0%
  • Pantalla flexible

    Votos: 19 6,9%

Miembros conectados

  • reixavi
  • Fertrash
  • jabymol
  • madeon
  • Christian Camaton
  • Sihayqueirseva
  • xialler
  • hitzala
  • Karol Hurtado
  • 666 Rojo
  • garpercom
  • PKV69
  • mamida
  • aaminotti
  • jaso_gr
  • anzoni34
  • cborgon
  • pequodpipes
  • alejuan1966
  • Kurtz
... y 69 más.