CONSULTA imei azumi a50c+

  • Iniciador del tema snayder
  • Fecha de inicio
snayder

snayder

Simdualero Junior
buena tarde como estan saludos soy de colombia, que pena incomodarlos a todos la verdad mi celular esta dañado por falta de imei y ps he intentado de todo y nd que se arregla, mi movil es un azumi a50c+ lo flashee y ps en el momento de ponerle imei me sale at command is failed to send pero donde esta la letra AT+ la separo osea asi AT + pero me sale lo mismo at command is filed to send que puedo hacer muchas gracias a todos
 
RAMI70

RAMI70

Que bonito es estar loco y andar suelto.
Platino
Aunque te salga así reinicia y pruebas.
 

Hilos similares

K
Respuestas
4
Visitas
1K
margal.r
margal.r
Pelijilla
Respuestas
2
Visitas
2K
Ze Porro
Z
R
Respuestas
27
Visitas
12K
Berchez
B

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 187 45,7%
  • Carga inalámbrica

    Votos: 143 35,0%
  • Carga ultra rápida

    Votos: 238 58,2%
  • 5G

    Votos: 179 43,8%
  • Al menos 3 cámaras principales

    Votos: 117 28,6%
  • Sensor TOF

    Votos: 73 17,8%
  • Lector de huellas

    Votos: 214 52,3%
  • USB tipo C

    Votos: 221 54,0%
  • Bluetooth

    Votos: 196 47,9%
  • Pantalla flexible

    Votos: 36 8,8%

Miembros conectados

  • jgr68
  • RetroCassette
  • qpalzm
  • kirkil
  • 666 Rojo
  • menguelez
  • Songokukamehameha
  • juaniyo
  • cjsegninir
  • lingazu
  • lucsar
  • mamida
  • joseyspain
  • Raúl soto
  • algayatero
  • slsupport
  • willchesky
  • Burfo
  • poppyss
  • ktulu69
... y 23 más.
Arriba