LA APLICACIÓN LAUNCHER...SE HA DETENIDO...

androidzinho

Friki nivel S8
Moderador
12 Jul 2013
11.412
18.702
10.830
39
Domaio (Pontevedra)
www.movilesdualsim.com
#25
Hola Androidzinho!! Se me vuelve a repetir el dilema...
"una vez descargado , lo pasasa a la raiz del alamcenamiento del movil , abres la aplicacion "mobileuncletool" , opcion de cambiar recovery y escoges ese que has metido"... Pues ahora en este momento me sale en la pantalla..."reiniciar en modo recovery ", cancelar o aceptar... antes de haberme descargado la rom, que es entonces cuando me dices que tengo que reiniciar el móvil. Qué hago?? Mientras estoy descargando en el ordenador el XperiaMod_v3 (471 dls), pero tarda bastante, no?? Me pone que unas 2 o 3 horas. Contéstame sin prisas que puedo esperar. Gracias.
Bien , vamos muy bien :smile:
No lo reinicies ahora , no pasa nada , el recovery ya esta ahi. Ahora , cuando tengas la rom descargada , la pasas tal cual , en formato .zip , a la sd , ( como hiciste con el recovery ). Y desde la app de mobileucle tienes una opcion que es "reiniciar en recovery " , pues desde ahi lo haces y sigues con lo de Install
 

lagermar

Simdualero de Bronce
3 Jun 2014
34
1
238
#26
Bueno, pues después de haber pasado la rom desde el ordenador al móvil, lo he reiniciado y me aparece ahora....una pantalla con letras muy pequeñas y opciones... reboot the phone, wipe menu...e te ce...y hay una que pone.."install zip", será esa?? es que a ver si voy a meter la pata y quedarme sin móvil!!!! Oye y por qué arriba del todo aparece "Carliv touch recovery .. si esta vez me descargué lo que me dijiste, el xperia v3??
[DOUBLEPOST=1429976927][/DOUBLEPOST]Perdona, nada, que ya me lo habías puesto, install zip...
 

lagermar

Simdualero de Bronce
3 Jun 2014
34
1
238
#28
Si, y entrando en install zip, ahora qué???????? Es que me aparece un " Ohhhh la has liado!!!
 

lagermar

Simdualero de Bronce
3 Jun 2014
34
1
238
#30
Eso es lo bueno, que dentro de la tarjeta , no me acuerdo donde la he puesto! Abri la carpeta de la tarjeta y lo puse alli mismo. Qué pavo tengo!!! Me aparecen dos opciones: No, y Yes, install /sdcard/update. zip
[DOUBLEPOST=1429978273][/DOUBLEPOST]Ya está, instalando el xperia...

Pues ya se ha instalado, lo he reiniciado. La pantalla de inicio ha cambiado y algunos iconos también, pero al manejar el móvil, sin meterme en la cámara ni nada, me sale una de las dichosas ventanitas..."se ha detenido la aplicación Lenovo Camera and Gallery". De verdad, esto es desesperante. Perdona por la guerra que estoy dando. Pensaba que lo había hecho bien. Pues al reiniciarse, y tener otra apariencia, pensaba que estaba todo arreglado. En fin... lo observaré unos dias. Muuuuchas gracias por todo.
 
Última edición:

androidzinho

Friki nivel S8
Moderador
12 Jul 2013
11.412
18.702
10.830
39
Domaio (Pontevedra)
www.movilesdualsim.com
#31
Eso es lo bueno, que dentro de la tarjeta , no me acuerdo donde la he puesto! Abri la carpeta de la tarjeta y lo puse alli mismo. Qué pavo tengo!!! Me aparecen dos opciones: No, y Yes, install /sdcard/update. zip
[DOUBLEPOST=1429978273][/DOUBLEPOST]Ya está, instalando el xperia...

Pues ya se ha instalado, lo he reiniciado. La pantalla de inicio ha cambiado y algunos iconos también, pero al manejar el móvil, sin meterme en la cámara ni nada, me sale una de las dichosas ventanitas..."se ha detenido la aplicación Lenovo Camera and Gallery". De verdad, esto es desesperante. Perdona por la guerra que estoy dando. Pensaba que lo había hecho bien. Pues al reiniciarse, y tener otra apariencia, pensaba que estaba todo arreglado. En fin... lo observaré unos dias. Muuuuchas gracias por todo.
Vaya,dejale un par de ciclos a la rom,usa el movil un par de dias y ya me cuentas.

enviado desde miiiii teesooorooo mediante Tafatal
 

lagermar

Simdualero de Bronce
3 Jun 2014
34
1
238
#32
Hola, aquí ando de nuevo!! esto es una pesadilla. Ya no sé qué hacer. El móvil cuando se bloquea, al desbloquearlo algunas veces se queda como apagado. Le dejo pulsado el botón de encendido, un rato, y se supone que se apagaría. Pero en vez de eso, se enciende la pantalla principal como si nada. Subo una foto de una de las faenas que me sigue haciendo. Con otras aplicaciones igual. Un saludo, y perdón por la pesadez. aplicación no responde.jpg