Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

SOLUCIONADO Lenovo a806 Boot Loop

Tema en 'Lenovo A8-A806-A808T MTK6592' iniciado por SnakexMc, 12 May 2016.

  1. SnakexMc

    SnakexMc Simdualero de Bronce

      23 Sep 2015
      Calificaciones:
      +2
      Buenas, hoy viendo videos con el VLC player, me llego una notificacion de Whatsapp, Al internar abrirla el cel se congelo y desde entonces se reinicia sin fin. Si le conecto el cargador, logro que pase del logo de inicio.

      Tengo la ROM CUSTOM ROM - MIUI V7_Lenovo A806/A808T_Multilenguaje_Con Actualización semanal_por_Gatorrr
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Todo parece estar bien en cuanto a hardware, pero no se que pudo haber pasado. Les agradeceria cualquier idea o ayuda.
       
    • SnakexMc

      SnakexMc Simdualero de Bronce

        23 Sep 2015
        Calificaciones:
        +2
        Si alguien puede ayudarme lo agradecería ...

        Le hice un FLASH completo , con el Flash Tool (tampoco se usar mucho el programa - use un tutorial), una rom que desconozco. Todo bien, inicio, cargo, pero apenas cargo el home del celular, otra vez empezó el Boot Loop.

        Si le conecto el cargador , logro poder usarlo. No tengo ideas de que mas puedo hacer.
         
      • piturki

        piturki Simdualero de Platino

        • Veteran@
        20 Nov 2014
        barbate,cadiz
        Calificaciones:
        +708
        si con el cargador puesto te funciona ,lo que te pasa casi seguro es que te se ha estropeado la bateria
         
      • garrafone

        garrafone Simdualero de Plata

          19 Nov 2014
          Calificaciones:
          +10
          A mi me pasa lo mismo. En principio no he instalado nada, simplemente hoy me lo empezó a hacer: si quito el cargador se resetea todo el rato, con el cargador conectado funciona perfectamente y ves como, en principio, va cargando la bateria sin problemas. Por favor, ayuda. Gracias.
          --- Comentario doble fusionado, 22 May 2016 ---
          A mi hoy ya ni conectado al cargador me funciona, se me reinicia continuamente. Por favor, ayuda.
           
          Última edición: 22 May 2016
        • garrafone

          garrafone Simdualero de Plata

            19 Nov 2014
            Calificaciones:
            +10
          • SnakexMc

            SnakexMc Simdualero de Bronce

              23 Sep 2015
              Calificaciones:
              +2
              Si amigo @garrafone@garrafone , hoy recibí una nueva batería que compre ... y bueno , solucionado . En su defecto era la pila , a debido ser que por ver videos y demás con alta temperatura en el ambiente , se me habrá recalentado o algo por el estilo.

              Pero ya justo acabo le poner la nueva pila , y ha iniciado bien.
               
              • Me Gusta Me Gusta x 1
              • piturki

                piturki Simdualero de Platino

                • Veteran@
                20 Nov 2014
                barbate,cadiz
                Calificaciones:
                +708
                al final tenia razon,me alegro que lo solucionaras
                 
              Verificación:
              Borrador guardado Borrador eliminado