Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Mac Aleatoria en éste movil

Tema en 'H9610 = ZP950+ = A9800 MTK6589' iniciado por CarlosR., 23 Abr 2013.

Tags:
  1. CarlosR.

    CarlosR. Simdualero de Bronce

      4 Feb 2013
      Calificaciones:
      +0
      Hasta donde yo sé la MAC cada dispositivo de conexión tiene una MAC fija, pero resulta que mi H9610 cada vez tiene una distinta, en mi casa tengo filtrado MAC y esto es raro salvo que tenga algun programa instalado haciendo de las suyas. Imagino que en esto tendrá algo que ver que haya rooteado el teléfono.
      A alguien le pasa algo similar, a mi nunca me había pasado esto ni con ordenador personal, portátil ni otros teléfonos, salvo que lo hiciera adrede claro.
      Saludos.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • rafus2004

      rafus2004 Simdualero de Platino

        12 Mar 2013
        Malaga
        Calificaciones:
        +8
        La mac de un dispositivo si bien es fija, cuando se arranca un sistema se copia a la memoria y de ahi es de donde se puede modificar, ahi es donde modifican la MAC para ataques y cositas asi, debes revisar todo lo que tenas lanzado, ya que la mac que se copia a la memoria debe estar siendo modificada por algun programa del sistema...
         
      • CarlosR.

        CarlosR. Simdualero de Bronce

          4 Feb 2013
          Calificaciones:
          +0
          Gracias rufus, de todas formas la dirección MAC de este teléfono no esta disponible hasta que activas la wifi. Es decir si vas a :
          Ajustes->Información del teléfono->Estado->Dirección MAC de Wifi. En lugar de la dirección, hay un "No Disponible", y esto lo pone hasta el momento en que activas la wifi. En ese momento la dirección MAC empieza por 00:08:22 y el resto de números va cambiando cada vez que activas y desactivas la wifi. ¿Hay a alguien más que le pase esto, o soy el único?
          Saludos.
           
        • Meteos

          Meteos Simdualero de Platino

            3 Ago 2012
            Calificaciones:
            +96
            Última edición por un moderador: 24 Mar 2017
          • CarlosR.

            CarlosR. Simdualero de Bronce

              4 Feb 2013
              Calificaciones:
              +0
              Gracias meteos, antes de ver tu post probé a instalar la rom de fabrica del Zopo y tiene el mismo problema. Vamos que es un problema que ya está en la rom original.
              Saludos.
               
            • Beta

              Beta Simdualero de Diamante

              • Miembro de Honor
              • Veteran@
              • Supermod Jubilado
              1 Oct 2012
              Madrid, Spain
              Calificaciones:
              +47.335
              Hola llevas ya un tiempezillo por aqui y que yo recuerde o no lo sabes que existe un hilo de Presentaciones para que te des una vuelta por alli para que veas como funciona el foro. simba2. https://www.movilesdualsim.com/foros/Presentaciones.81
               
              Última edición por un moderador: 25 Mar 2017
            Verificación:
            Borrador guardado Borrador eliminado