PROBLEMA Me he semi-cargado el note

10 Oct 2011
305
55
#1
Buenas noches, pues en mis indagaciones por volver a miui tras las custom roms, y ver que a través del flashtool no me reconocia el movil (se conectaba e instantaneamente se desconectaba), pues entre en el recovery y le di a instalar la rom miui de miui.es, con tan mala suerte que se me queda pillado sobre 15 minutos en archivo md5 no encontrado y nada mas, así que me decido a pagarlo y CAGADA! Me he cargado todo el sistema operativo, carga el escritorio pero a cachos, las apps no van, los ajustes se cierran y lo peor es que sigo sin poder conectarlo al pc para pasarlo por el flashtools , no tengo ni idea que hacer, alguien me puede ayudar?
 
10 Oct 2011
305
55
#2
tengo la app updater pero se me cierra cuando la abro...
 
10 Oct 2011
305
55
#3
VAle solucionado, el problema es que no podia flasearlo con el flash tools porque se me desconectaba el movil no dando tiempo ni ha instalar los drivers, pues bien por fin pude hacerlo, se soluciono el solito, ahora estoy con la rom original y le metere la miui.es.
 

Guillerman

Simdualero de Plata
5 Dic 2012
54
7
Madrid
UPAI N7100+
#4
Flash tools es un programa muy especialito a veces... Yo intento usarlo lo menos posible y hacer todo desde los recoverys.

Como consejo , lo único que puedo decirte es que si tienes por casa una tarjeta SD de 1/2GB de capacidad por ahí (De esas que vienen a veces de regalo y no usas), la formatees y hagas un backup del móvil funcionando correctamente. Esa tarjeta te la guardas y la tienes como copia de seguridad por si pasa lo que sea.

Me alegro de que hayas podido solucionarlo.
 
10 Oct 2011
305
55
#5
Flash tools es un programa muy especialito a veces... Yo intento usarlo lo menos posible y hacer todo desde los recoverys.

Como consejo , lo único que puedo decirte es que si tienes por casa una tarjeta SD de 1/2GB de capacidad por ahí (De esas que vienen a veces de regalo y no usas), la formatees y hagas un backup del móvil funcionando correctamente. Esa tarjeta te la guardas y la tienes como copia de seguridad por si pasa lo que sea.

Me alegro de que hayas podido solucionarlo.
gracias amigo, te haré caso...

Enviado desde mi HM NOTE 1W mediante Tapatalk
 

ivi1899

Simdualero de Plata
9 May 2013
80
4
#6
hola a mi me ha pasado lo mismo como puedo solucionarlo?
 
10 Oct 2011
305
55
#7
hola a mi me ha pasado lo mismo como puedo solucionarlo?
instala los drivers para el modo fastboot, sigues los pasos del tuto de desbriqueo que hay en miui.es solo que como el móvil se conecta y desconecta al momento yo le deje pulsado antes de cpnectar el móvil el download, y ya me empezó el flasheo

Enviado desde mi HM NOTE 1W mediante Tapatalk
 
10 Oct 2011
305
55
#8
Para instalar los drivers, lo que hice fue desde la ventana del administrador de dispositivos en cuanto apareció el 45** preload , botón secundario rápidamente y ya instalar los drivers de la carpeta descargada del tuto

Enviado desde mi HM NOTE 1W mediante Tapatalk
 

ivi1899

Simdualero de Plata
9 May 2013
80
4
#9
gracias voy a intentarlo[DOUBLEPOST=1403605341][/DOUBLEPOST]me puedes pasar el enlace donde esta el tuto no lo veo.
 
Última edición: