Me quedo sin sonido

miguelbravoyubero

miguelbravoyubero

Simdualero de Oro
6 Ago 2014
116
14
1.206
Madrid
Xiaomi mi note 2 (6Gb/128Gb)
#1
Hola, desde hace una semana me está pasando algo muy raro... De repente tengo problemas con el sonido.
Os describo un poco el caso: suena el aviso por ejemplo cuando llega un WhatsApp, o cuando me llaman. Cuando descuelgo, ni oigo ni me oyen, y para poder hablar bien tengo que poner el manos libres o los auriculares. Por otro lado, cuando intento reproducir audio o video (YouTube, videos que me mandan por wasap, pelis o música que pongo con el reproductor) no suena si no es con los auriculares, por mucho que suba el volumen... El caso es que este problema me va y me viene (unos días va, otros no) y aunque reinicie, no necesariamente me soluciona.

Alguien sabe que podría estar pasando o que podría hacer para solucionarlo?

Gracias!!!
 
Jaarrasate

Jaarrasate

Simdualero Junior
13 Mar 2017
1
0
81
www.flickr.com
#2
Hola, tengo el mismo problema que tu. Pudiste solucionarlo ? Alguien sabe como arreglarlo ? Muchas gracias
 
A

arensivia

Simdualero de Bronce
20 Ago 2010
49
2
755
#4
Me está pasando lo mismo... ¿Alguna solución?

Agradecería una rápida respuesta... Estoy sin sonido en el móvil y lo necesito.
 
A

arensivia

Simdualero de Bronce
20 Ago 2010
49
2
755
#6
Pon la stock por fastboot para descartar que sea problema de software
Gracias por la respuesta, pero no entiendo lo que me dices. ¿Podrías concretarme lo que tengo que hacer?

Saludos.
 
7

77chedu

Diamante
Cocinero
8 Sep 2014
2.604
1.511
5.029
Zaragoza, Spain
#7
A

arensivia

Simdualero de Bronce
20 Ago 2010
49
2
755
#8
A

arensivia

Simdualero de Bronce
20 Ago 2010
49
2
755
#9
Al final he podido solucionarlo. La verdad es que era una tonteria, pero hasta que he dado con ello me ha costado averiguar el origen del problema.

El caso es que hace unos días utilicé unos auriculares para escuchar música y una vez que los desenchufé, por alguna razón el teléfono no volvió al estado de funcionamiento normal (es decir sin auriculares), por lo que seguía como si tuviera los auriculares enchufados. Ha sido volver a poner otros auriculares y volverlos a quitar y ya ha vuelto a su funcionamiento normal.

Saludos.
 
angekcc

angekcc

Xiaomi mi note 3
Platino
28 Abr 2013
602
93
1.377
#10
Genial!
Muchas gracias por compartir la solución. Lo malo es que mucha gente cuando soluciona el problema no lo postea.
A mi hermano le ha pasado y lo hemos arreglado como has comentado.
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • cjsegninir
  • NeWbIe
  • originalxadro
  • vilamin
  • danywan
  • garfio
  • gonwild
  • Musi
  • aspid
  • spining
  • zofiel
  • segnini
  • julio lopez
  • angekcc
  • ruglovi
  • tolousse
  • AleBerlo
  • gandarin
  • Chinabay
  • JackRocket
... y 21 más.