Quantcast

Necesito vuestra ayuda por favor.

F

frangue2105

Simdualero Junior
10 Sep 2013
3
0
231
#1
Resulta que no se me conecta a la red movil... es decir no obtengo cobertura alguna y no se porque razon puede ser... por favor ayudenme...
 
mario156090

mario156090

Platino
20 May 2013
738
69
1.666
#2
ya realizaste descarte de la linea telefonica. Asi mismo restauraste de fabrica el movil, cambiaste la sim al otro slot?
 
ohara_14

ohara_14

Simdualero de Bronce
2 Ago 2013
49
4
475
43
#3
Cuando he flasheado, por defecto me arranca con la conexión de datos desactivada.
Comprueba también la SIM en otro terminal, mira que tengas el imei correcto.
Te ha pasado desde el principio o ha sido de repente?
Si ha sido después, recuerdas si hiciste algo (flashear, instalar algo, algún reset...)?
Cuéntanos

Enviado desde mi A9600 usando Tapatalk 4
 
A

antonio3407

Simdualero de Oro
8 Abr 2013
132
10
600
#4
Lógicamente supondremos que has configurado el APN de tu proveedor no?
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 124 43,2%
  • Carga inalámbrica

    Votos: 104 36,2%
  • Carga ultra rápida

    Votos: 166 57,8%
  • 5G

    Votos: 119 41,5%
  • Al menos 3 cámaras principales

    Votos: 86 30,0%
  • Sensor TOF

    Votos: 47 16,4%
  • Lector de huellas

    Votos: 157 54,7%
  • USB tipo C

    Votos: 158 55,1%
  • Bluetooth

    Votos: 144 50,2%
  • Pantalla flexible

    Votos: 21 7,3%

Miembros conectados

  • poppyss
  • FraN1989
  • menguelez
  • tedan2005
  • mpan65
  • Alohemist Díaz
  • 666 Rojo
  • seron78
  • SIgNIFER
  • wooming
  • jrandroide
  • asturjad
  • javii
  • reixavi
  • Isidoroesungato
  • hitzala
  • antoniopeluo94
  • segnini
  • Longer
  • ibuxx
... y 66 más.