Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

CONSULTA No abre App

Tema en 'ROMs LeTV One X600' iniciado por SPARTACO1, 13 Nov 2015.

  1. SPARTACO1

    SPARTACO1 Simdualero de Bronce

      21 Sep 2015
      Calificaciones:
      +29
      Sé que tal vez no sea muy importante, pero me tiene liado esto.
      No puedo abrir el Asphalt 8:Airbone, me sale pantalla negra e icono circular(cargando) y nunca abre.
      ¿A alguien mas le pasó? No es una aplicación esencial, sé que hay temas importantes como traducción,batería,etc. pero agradecería su ayuda.
      Tengo la ROM Stock Experimental(30E), tambien lo probé el la 7S.
      Gracias.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • aldogar74

      aldogar74 Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      18 Feb 2012
      Calificaciones:
      +23.006
      Has probado con la massopa? El juego es original o pirata?
       
    • SPARTACO1

      SPARTACO1 Simdualero de Bronce

        21 Sep 2015
        Calificaciones:
        +29
        Es original, me lo baje del Play Store es gratuito.
        He tratado de poner la ROM Massopa, entiendo que para ello es necesario instalar TWRP pero no se logra instalar, drivers ok, instalación ok, pero cuando reinicia sigue apareciendo el recovery de LeTV, vino con la ROM 06S(stock) y según me cometaron es por ello que ahora no permite instalar TWRP, porque cuando reinicia para arrancar en TWRP,lo que hace es restaurar el recovery stock.
        Gracias.
         
      • aldogar74

        aldogar74 Simdualero de Diamante

        • Cocinero Android
        • Veteran@
        18 Feb 2012
        Calificaciones:
        +23.006
        PUes metele una rom stock más antigua desde el recovery original
         
        • Me Gusta Me Gusta x 1
        • SPARTACO1

          SPARTACO1 Simdualero de Bronce

            21 Sep 2015
            Calificaciones:
            +29
            No lo había intentado, pues estuve buscando y me lie con eso de un downgrade, gracias por la sugerencia.
             
            • Me Gusta Me Gusta x 2
            • invoxiss

              invoxiss Simdualero de Bronce

                19 Jul 2013
                Calificaciones:
                +1
                Eso me pasa con el mini motor wrt no me abre el juego
                 
              • SPARTACO1

                SPARTACO1 Simdualero de Bronce

                  21 Sep 2015
                  Calificaciones:
                  +29
                  Resuelto, bueno he de decir que volvi a descargar el juego, llevo la versión 31E(experimental) y además le instale Google Play juegos previamente, este último no lo llevaba cuando probé con la 6S y 7S, stock estables y ahora abre perfectamente.
                   
                  • Me Gusta Me Gusta x 2
                  Verificación:
                  Borrador guardado Borrador eliminado