Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

no coje cobertura derrepente

Tema en 'Cubot GT99 MTK6589' iniciado por parapoderhablar, 4 Oct 2013.

Tags:
  1. parapoderhablar

    parapoderhablar Simdualero de Plata

      1 Sep 2013
      Calificaciones:
      +3
      Hola. Desde hace 3 dias no me pilla la cobertura el tlf e flhaseado un par de veces y dandole al mobileuncle para intentar reparar y nada pilla cuando quiere un rato y despues sale una x roja y despues alomejor pilla otro rato
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!


      La sim tiene 2 meses igual que el tlf y siempre me funciono bien con mobile uncle no le dado golpes lo que creo que enpezo instale una rom y ya despues al volver stock me paso esto agradesco alguna idea ya q tengo el tlf a medias saludos
       

      Adjuntos:

    • sorrilla

      sorrilla Lobo solitario Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      22 Jul 2013
      Una isla en un mar de gente
      Calificaciones:
      +11.815
      Hola @parapoderhablarparapoderhablar. Si tienes un racovery ya hecho y el titanium para guardar tus aplicaciones, prueba a hacerle un borrado mas completo desde el CWM.

      Aparte del dalvik y el cache, hazle tambien el partition, instalale la stock tras eso, y de nuevo un dalvik y cache, que hay gente que le soluciona fallos de instalaciones mal hechas.

      A ver si te lo soluciona.
       
    • parapoderhablar

      parapoderhablar Simdualero de Plata

        1 Sep 2013
        Calificaciones:
        +3
        Desde ayer empezo a funcionarme bien quizas seria un bajon de cobertura de Vodafone .me pillo metiendole la stock y me raye .si me vuelve a falla leago eso una instalación bien limpia y aver gracias
         
      • sorrilla

        sorrilla Lobo solitario Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        22 Jul 2013
        Una isla en un mar de gente
        Calificaciones:
        +11.815
        Acabo de mirar la burrada que te escribi ayer con la cabeza puesta en formatear el GT99, los programas que le tenia que meter por PC, los rangos cambiantes del foro y otros temas, y la pinza se me fue horrores :dizzy:.

        Lo que queria decir es "Aparte de los wipes de la dalvik y la cache partition, hazle tambien el wipe data/factory reset, instalale la stock tras eso, y de nuevo los dalvik y cache partition, que hay gente que le soluciona fallos de instalaciones mal hechas."
         
      • parapoderhablar

        parapoderhablar Simdualero de Plata

          1 Sep 2013
          Calificaciones:
          +3
          Ya no me a vuelto a fallar pero me di cuenta de que los dias que fallo lluvio un poco y fallaba cobertura amove sino vamos a tener problemas con eso seria xungo. Ya te digo de todas formas gracias si vuelve a fallar ago eso q mas dicho
           
        Verificación:
        Borrador guardado Borrador eliminado