Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

No enciende el led cuando hay notificaciones

Tema en 'Elephone P6000/P6000 Pro MTK6732' iniciado por golfillo64, 19 May 2015.

  1. golfillo64

    golfillo64 Simdualero de Oro

      30 Abr 2015
      Calificaciones:
      +7
      Hola lo 1º pido mis disculpas por estar buscando esto y no lo veo.
      Tengo este Elephone p6000 hace 15 dias y no se que aplicacion he metido que las letras se ven mal y muy claras,le falta negro,tambien cuando tengo algun correo o notificaciones no luce el led azul avisando,haber si me pudierais comentar,
      no quisiera restablecer datos de fabrica.
      Un Saludo
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
      Última edición: 19 May 2015
    • Dr_Rock

      Dr_Rock HxC Sound Moderador

      • MDSdev
      30 Oct 2013
      Bogotá, Colombia
      Calificaciones:
      +12.274
      Hola @golfillo64@golfillo64 si no estas seguro que fue lo que paso, lo mejor es hacer un factory reset pero primero no olvides hacer un backup de tu información.

      Saludos!
       
      • Gracias Gracias x 1
      • golfillo64

        golfillo64 Simdualero de Oro

          30 Abr 2015
          Calificaciones:
          +7
          Hola gracias por contestar,hacer un factory reset si se hacerlo por estar en ajustes copia de seguridad,restablecer datos de fabrica,pero hacer un backup de tu información,como que no se como empezar hacerlo,Elephone p6000.si me lo pudieras decir quedaria muy agradecido,me pilla un poco mayor,con todo lo que me gusta todo esto.
           
        • Dr_Rock

          Dr_Rock HxC Sound Moderador

          • MDSdev
          30 Oct 2013
          Bogotá, Colombia
          Calificaciones:
          +12.274
          • Gracias Gracias x 1
          • golfillo64

            golfillo64 Simdualero de Oro

              30 Abr 2015
              Calificaciones:
              +7
              Última edición: 20 May 2015
            • golfillo64

              golfillo64 Simdualero de Oro

                30 Abr 2015
                Calificaciones:
                +7
                Hola hecho reset de fabrica y ya funciona.
                Solucionado
                 
              Verificación:
              Borrador guardado Borrador eliminado