¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

No enfoca bien la cámara trasera

Tema en 'Jiayu G4S MTK6592' iniciado por joselogo, 12 Jul 2015.

  1. joselogo

    joselogo Simdualero de Bronce

      36
      0
      23 May 2014
      Hola desde hace unos dias he observado que la cámara trasera no enfoca bien y salen las fotos borrosas. Sabéis que le ha podido pasar. Os agradeceria vuestra ayuda.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • margal.r

      margal.r Super Moderador

        12.118
        12.426
        17 Feb 2014
        Cerca de Barcelona
        Hola @joselogo@joselogo , pues no estoy segura pero es muy probable que se te haya aflojado la cámara. La mayoría de las cámaras puedes "enroscarlas" o "desenroscarlas" como si fueran tornillos. Prueba a desmontar hasta tener la cámara a la vista y prueba a "enroscar" un cuarto de vuelta, media o lo que necesite.
        Nos cuentas.
        Saludos
         
      • joselogo

        joselogo Simdualero de Bronce

          36
          0
          23 May 2014
          Gracias por tu aportación. Pero he quitado la tapa trasera y la cámara va fija no se puede roscar.
           
        • margal.r

          margal.r Super Moderador

            12.118
            12.426
            17 Feb 2014
            Cerca de Barcelona
            Lo has probado en la parte justo al rededor de la lente?
             
          • joselogo

            joselogo Simdualero de Bronce

              36
              0
              23 May 2014
              La lente va. Como encapsulada no puedo acceder a ella. Lleva una pieza metálica que la cubre. Que no puedo quitar.
               
            • margal.r

              margal.r Super Moderador

                12.118
                12.426
                17 Feb 2014
                Cerca de Barcelona
                Bueno, entonces esta no es "de las fáciles". Así que quizás no sea problema de la propia camara y haya algun tema de software. Para comprobarlo prueba descargandote un par de aplicaciones de cámara del play store y si con esas aplicaciones se ve bien habrá que pensar en hacer un factory reset o cambio de Rom.
                Nos cuentas...
                 
              • koniek

                koniek Simdualero de Plata

                  53
                  0
                  30 Ene 2013
                  Hola, tengo el mismo problema, ¿Conseguiste solucionarlo?

                  Enviado desde mi JY-G4S mediante Tapatalk
                   
                Verificación:
                Borrador guardado Borrador eliminado

                Compartir esta página

                Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.