No reconoce sim

FerMoonlight

FerMoonlight

Simdualero de Bronce
10 Dic 2016
11
3
319
#1
Hola chicos, resulta que ayer me llego mi Lenovo K3 note Music version, la cual le puse mi chip de la compañia WOM y no lo reconoció, sale que no hay señal, luego compre un chip Entel y si funciono, luego de unas horas después me volvió a aparecer sin señal, cabe destacar que el celu no esta rooteado.
Me gustaria saber como puedo arreglar este problema, ya me solo me deja hacer llamadas de emergencias, ya probe con las dos ranuras y me sigue saliendo, tambien restaure datos de fabrica y aun asi no hay arreglo.
 
KENSEI

KENSEI

"Estado en reparación por falta de imaginación."
Colaborador
#2
@FerMoonlight Si el móvil lo compraste por Internet y eres de Latino América, el problema son las bandas de red.
Las europeas llevan diferentes bandas, baja del Play Store el programa de MTSIMK Engineering Mode, y luego entra donde leas BandMode, SIM1 ahí veras la información más las LTE Mode abiertas, luego SIM2 veras también la información.
Ya nos dirás, un saludo.
 
FerMoonlight

FerMoonlight

Simdualero de Bronce
10 Dic 2016
11
3
319
#3
@FerMoonlight Si el móvil lo compraste por Internet y eres de Latino América, el problema son las bandas de red.
Las europeas llevan diferentes bandas, baja del Play Store el programa de MTSIMK Engineering Mode, y luego entra donde leas BandMode, SIM1 ahí veras la información más las LTE Mode abiertas, luego SIM2 veras también la información.
Ya nos dirás, un saludo.
Acabo de ver y esto es lo que me salió en la sim 1 y sim 2

Sim 1
No reconoce sim screenshot_2017-11-26-14-47-54-143-jpeg.317600
No reconoce sim screenshot_2017-11-26-14-48-00-829-jpeg.317601
No reconoce sim screenshot_2017-11-26-14-48-04-968-jpeg.317602


Sim 2
No reconoce sim screenshot_2017-11-26-14-48-16-850-jpeg.317603


En la sim 1 se encuentra el chip Entel y en el sim 2 el chip Wom
 
KENSEI

KENSEI

"Estado en reparación por falta de imaginación."
Colaborador
#4
Por lo que veo tienes las bandas bien, entra entonces en ajuste, tarjeta y mira como tienes configurado la SIM preferida para Datos, Llamadas y Mensajes a ver que te pone ahí.
Luego entras en más y redes móviles a ver que te pone en intinerancia de datos, yo en mi modelo Leagoo Elite5 lo tengo desactivado y tipo de red preferido 4G
 
FerMoonlight

FerMoonlight

Simdualero de Bronce
10 Dic 2016
11
3
319
#5
Ya lo he arreglado, debía cambiar el tipo de red, estaba en LTE/WCDMA/GSM auto y lo cambie a WCDMA/gsm Auto. Con ese me pesco el chip Entel, pero con el chip WOM no hubo caso.
 
blood

blood

No le abandones, el no lo haría contigo.
Diamante
Cocinero
11 Ago 2015
5.049
5.291
8.645
Ehh!!!!
#6
Ya lo he arreglado, debía cambiar el tipo de red, estaba en LTE/WCDMA/GSM auto y lo cambie a WCDMA/gsm Auto. Con ese me pesco el chip Entel, pero con el chip WOM no hubo caso.
Hola.
Lo mismo el terminal no tiene las frecuencias que utiliza esa compañía, no seria la primera vez que lo leo.
 
FerMoonlight

FerMoonlight

Simdualero de Bronce
10 Dic 2016
11
3
319
#8
Ahora tengo el mismo problema y le cambio la red y no pasa nada, de hecho lega señal y luego queda sin servicio y se cambia cada 1 segundo. Que puede ser? Debería rootear? Cambiar rom?
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 181 46,3%
  • Carga inalámbrica

    Votos: 141 36,1%
  • Carga ultra rápida

    Votos: 225 57,5%
  • 5G

    Votos: 171 43,7%
  • Al menos 3 cámaras principales

    Votos: 112 28,6%
  • Sensor TOF

    Votos: 70 17,9%
  • Lector de huellas

    Votos: 204 52,2%
  • USB tipo C

    Votos: 209 53,5%
  • Bluetooth

    Votos: 188 48,1%
  • Pantalla flexible

    Votos: 34 8,7%

Miembros conectados

  • paulojloliveira
  • segnini
  • crispulo miguel romero g.
  • menguelez
  • alfonsoblanco
  • lucrive
  • lucsar
  • smota
  • bertokno
  • pistachos
  • f_speed
  • caam14
  • cucalon
  • July9
  • Victor47
  • jitowin
  • 666 Rojo
  • cjoana100
  • gusrodri
  • PeN
... y 27 más.