Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

PROBLEMA Notificaciones leagoo elite 5

Tema en 'Leagoo Elite 5 MTK6735P' iniciado por jlambie1, 30 Nov 2015.

  1. jlambie1

    jlambie1 Simdualero de Platino

      26 Oct 2015
      Calificaciones:
      +89
      Hola compré un terminal de esa marca para mi madre y le pasa lo mismo que a mi con las notificaciones, le llegan cuándo quieren, por cierto no es root. Alguna solución para este terminal? Gracias
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • KENSEI

      KENSEI "Estado en reparación por falta de imaginación." Colaborador

        11 Feb 2014
        Pamplona - Navarra
        Calificaciones:
        +2.138
        @jlambie1@jlambie1 El problema de notificaciones es con el WiFi o con los datos?
         
      • jlambie1

        jlambie1 Simdualero de Platino

          26 Oct 2015
          Calificaciones:
          +89
          Con WiFi diría
           
        • KENSEI

          KENSEI "Estado en reparación por falta de imaginación." Colaborador

            11 Feb 2014
            Pamplona - Navarra
            Calificaciones:
            +2.138
            Entra en ajuste y WiFi, mira que nombre está el primero, ahora les ha dado a las compañías por poner un servicio de WiFi con el mismo nombre del router.
            Yo tengo el router con Ono, pues si me meto a ver los WiFi que tengo en las cercanías, siempre el segundo es ONOWiFi, un día me dio por entrar y cada vez que estaba en casa me conectaba con el router y enseguida me lo desactivaba y se ponía ONOWiFi, borre la sincronización y desde entonces ya no tengo ese problema, ahora se queda en segundo lugar o tercero. Mira a ver si a ti te esta pasando lo mismo.
             
            Última edición: 30 Nov 2015
          • jlambie1

            jlambie1 Simdualero de Platino

              26 Oct 2015
              Calificaciones:
              +89
              El router lo compré yo y lo configure, tengo el Lenovo k3 y el tema notificaciones parece que de uno a otro es prácticamente lo mismo, en cuanto a sincronizar no se a que te refieres
               
            • KENSEI

              KENSEI "Estado en reparación por falta de imaginación." Colaborador

                11 Feb 2014
                Pamplona - Navarra
                Calificaciones:
                +2.138
                Te voy a mandar una imagen, si tienes el ADSL por ejemplo; Ono hay una WiFi libre sin contraseña que desactiva al router y se pone como predeterminado, en la imagen ves que es con contraseña, yo la puse y me desactivaba el router y se ponía como predeterminada, que me pasaba; en cuanto se iba la seña las notificaciones no me llegaban.
                Así que entre en ONOWIFI y borre la sincronización, ahora siempre la tengo en segundo lugar o como te dije en tercer lugar, pero ya no me desconecta el router.
                Si en tu caso no lo tienes así, el problema es de configuración y tendrías que entrar en tu router para ver como tienes puesto la WPA/WPA2 PSK, y la IPV4.
                Ashampoo_Snap_2015.03.09_23h21m57s_001_.
                 
              • jlambie1

                jlambie1 Simdualero de Platino

                  26 Oct 2015
                  Calificaciones:
                  +89
                  No entendí perdona yo uso adsl de telefónica, le puse contraseña para evitar accesos no autorizados, dices dejarlo sin contraseña?
                   
                • KENSEI

                  KENSEI "Estado en reparación por falta de imaginación." Colaborador

                    11 Feb 2014
                    Pamplona - Navarra
                    Calificaciones:
                    +2.138
                    No, lo de la contraseña esta bien, es mirar en el móvil, como te sale y observar si Moviestar con su WiFi de poder conectarte por donde estés te desactiva el WiFi del router!!
                     
                  • jlambie1

                    jlambie1 Simdualero de Platino

                      26 Oct 2015
                      Calificaciones:
                      +89
                      He puesto ip estática en mi Lenovo y creo que eso es parte del problema, por alguna razón MediaTek no se lleva bien con dhcp
                       
                    • jlambie1

                      jlambie1 Simdualero de Platino

                        26 Oct 2015
                        Calificaciones:
                        +89
                        No tengo cortes de WiFi, solo es como si se pusiera en pausa y no llega nada
                         
                      • KENSEI

                        KENSEI "Estado en reparación por falta de imaginación." Colaborador

                          11 Feb 2014
                          Pamplona - Navarra
                          Calificaciones:
                          +2.138
                          Ahh de ahí te pueden venir los problemas, desde luego en el Elite 5 no hay ese problema, puede que se los estés creando al poner la IP estatica.
                           
                        • jlambie1

                          jlambie1 Simdualero de Platino

                            26 Oct 2015
                            Calificaciones:
                            +89
                            No la ip estática la usé con Lenovo y parece que va mejor por eso te digo
                             
                          Verificación:
                          Borrador guardado Borrador eliminado