Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Pantalla en chino al desbloquear teléfono

Tema en 'Lenovo A8-A806-A808T MTK6592' iniciado por Alegrameldía, 25 Ago 2015.

  1. Alegrameldía

    Alegrameldía Simdualero de Bronce

      27 Sep 2014
      Calificaciones:
      +10
      Hola a todos! Aprovecho para dar las gracias a este magnífico foro. :up:

      Desde que compré el teléfono he observado que, al desbloquearlo, me sale una pantalla en blanco con un mensaje en chino; en las notificaciones aparecen el símbolo del Security y el de descarga en color dorado. Sale también un reloj y símbolo de batería diferentes y con información errónea. La pantalla se cierra rápidamente y, depués, aparece abierta la app de SMS o bien la de Contactos.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Esto me pasa algo así como 1 de cada 10 veces que desbloqueo el teléfono. Pasa tanto con wifi como sin wifi. Instalé una app para grabar la pantalla y así tener una captura. Tengo la ROM 1447 de Tiode y Manowaracero.
      ¿Alguien más lo ha visto? ¿Será cosa del Security? Me mosquea bastante... ¿alguien sabe chino :sweatsmile: ?

      Creo que lo mejor será congelar el Security o cambiar a una Rom no basada en Vibeui. No me fío mucho de Lenovo después de ver lo que meten en sus portátiles, para mí que ya saben hasta que número calzo :wink:.
      Aquí tenéis la captura:

      pantalla.
       
    • Frankvirogo

      Frankvirogo Cogito, ergo sum Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      • Noticias MDS
      10 May 2015
      Calificaciones:
      +10.122
      El tiempo que estube utilizando la 1447, nunca me pasó eso, ni con la 1508. Yo que tu montó otra Rom, en estos momentos hay más variedad.
       
      • Gracias Gracias x 1
      • jorge_94

        jorge_94 Simdualero de Platino

        • Veteran@
        7 Ene 2015
        Calificaciones:
        +95
        Ami tampoco me ha pasado...

        Yo creo que tienes alguna app que te causa ese problema... y no la de segurity
         
        • Gracias Gracias x 1
        • Alegrameldía

          Alegrameldía Simdualero de Bronce

            27 Sep 2014
            Calificaciones:
            +10
            Gracias por responder!
            Haré algunas pruebas más, a ver qué pasa. Y en cuanto me decida, cambio a una rom más nueva, que ya toca.
            Un saludo!
             
            • Me Gusta Me Gusta x 1
            • DobleDubi

              DobleDubi Simdualero de Bronce

                27 Ago 2015
                Calificaciones:
                +15
                Gracias por la info :smile:
                 
                • Me Gusta Me Gusta x 1
                • cocute

                  cocute Simdualero de Oro

                    10 May 2014
                    Calificaciones:
                    +16
                    El Security desinstalalo con el uninstaller root, ¿conoceis a alguien que le haya entrado un virus android? (y si de todos modos quieres antivirus pon cualquier otro que no esa basura china)

                    también podrías desactivar las notificaciones del gestor de temas que no recuerdo como se llama. Que también me suena que sacaba spam de vez en cuando

                    Pero vamos lo más recomendable de todo sería meterle una rom AOSP libre de basura 100%, y no libre a medias como son las miui y viuvi.
                    --- Comentario doble fusionado, 2 Sep 2015 ---
                    Una aplicación interesante para detectar que programas te están metiendo spams emergentes es esta, aunque no se si te detectará si son aplicaciones del sistema:
                    https://play.google.com/store/apps/details?id=com.brosmike.airpushdetector
                    (no es una aplicacion que monitorice y consuma recursos como los antivirus solo actúa cuando escaneas)
                     
                    Última edición: 2 Sep 2015
                    • Gracias Gracias x 1
                    • Alegrameldía

                      Alegrameldía Simdualero de Bronce

                        27 Sep 2014
                        Calificaciones:
                        +10
                        ¿Se puede desinstalar el Security sin que otras funciones den problemas? Creía haber leído algo de esto... Probaré a congelarlo primero.

                        El Centro de Temas y el Security tienen las notificaciones deshabilitadas, pero la pantalla sigue apareciendo. Voy a probar esa app que comentas :up:
                        Y tenéis razón que tengo que actualizar rom, lo difícil será elegir con todas las que hay jejeje
                         
                      • Frankvirogo

                        Frankvirogo Cogito, ergo sum Simdualero de Diamante

                        • Cocinero Android
                        • Veteran@
                        • Noticias MDS
                        10 May 2015
                        Calificaciones:
                        +10.122
                        Hasta donde sé, el Security se puede es congelar, las veces que intenté desinstalarlo al primer reinicio volvia.
                         
                        • Gracias Gracias x 1
                        • esporleri

                          esporleri Simdualero de Bronce

                            21 Ene 2015
                            Calificaciones:
                            +2
                            A mi me pasa lo mismo con el bloqueo de la pantalla. Simplemente es que cuando Deslizas hacia arriba no poner el dedo muy abajo porque abres las notificaciones, cámara o teléfono . Probar de deslizar mas arriba
                             
                            • Gracias Gracias x 1
                            • Alegrameldía

                              Alegrameldía Simdualero de Bronce

                                27 Sep 2014
                                Calificaciones:
                                +10
                                Puse la 1508 y también me pasaba lo mismo (hice sólo wipe cache y dalvik, por si tiene que ver). Será lo que dice @esporleri@esporleri , aunque me extraña que nadie lo haya comentado antes. Finalmente me quedo con la AOSP V3. Un saludo y cerrando tema!
                                 
                              Verificación:
                              Borrador guardado Borrador eliminado