Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

perdida cobertura con yoigo...

Tema en 'THL W5 MT6577' iniciado por paira, 20 Ene 2013.

Tags:
  1. paira

    paira Simdualero de Oro

      4 Dic 2012
      Calificaciones:
      +17
      Hola haber si me podeis ayudar....iba de camino a un pueblo y bueno he perdido completamente la cobertura.....ni voz ni internet ni nada de nada...como si no tuviera metida la sim.....
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      en configuracion hay que poner algo en especial?? yo tengo marcada la opcion gprs llamada y despues en red no tengo marcada itinerancia de datos....puede ser ese mi problema?? que solo este configurado para Yoigo y no me pille la cobertura de Movistar??
       
    • krastosky

      krastosky Titiritero Simdualero de Diamante

      • Veteran@
      26 Nov 2012
      Calificaciones:
      +1.188
      efectivamente,hay que marcar itinerancia,por que si no solo te conectas a Yoigo,el telefono interpreta que estas en itinerancia,por que usas red de otro operador,pasa con casi todos los chinorris que yo sepa
      aparece una r (de roaming) encima de las barras de cobertura ,yo aparte pongo seleccionar red automaticamente,para que se conecte a la que pille o puedes coger la de Movistar directamente
       
    Verificación:
    Borrador guardado Borrador eliminado