PROBLEMA perdida cobertura

borre

borre

Simdualero de Bronce
1 Dic 2015
13
3
#1
buenas tardes a todos

Tengo un x500 hará ya un años y medio, y siempre a funcionado de maravilla, llevo como un mes con muchísimos problemas de cobertura, me marca 4 rallas y no consigo mantener una conversación en condiciones. tenia instalada la rom cocinada de gaseoso y parasite, por si fuera la rom borre todo y instale la rom nueva 20s y después la cocinada por bb72, la rom parece muy fluida, pero sigo con los mismos problemas de cobertura.
Me meto en el modo ingeniero y esta desactivada la banda 900, la activo, algo mejora la cosa pero va fatal la cobertura.

estoy utilizando mi antiguo samsung s4, y va perfecto la cobertura con este terminal.


que puedo hacer??? tendrá solución??? o mis hijos ya tienen una nueva mini tablet??

gracias de antemano
 
blood

blood

No le abandones, el no lo haría contigo.
SuperMod
Cocinero
11 Ago 2015
4.580
4.217
Ehh!!!!
#2
Hola,
Has cambiado de compañía, casa... algunos casos que he leído, se han arreglado abriendo el móvil y apretando todos los tornillos, pues se pueden aflojar por caídas, golpes o vete a saber...

Revisa también el apn y si es una compañía secundaria, prueba activando el roaming.
 
borre

borre

Simdualero de Bronce
1 Dic 2015
13
3
#3
Hola,
Has cambiado de compañía, casa... algunos casos que he leído, se han arreglado abriendo el móvil y apretando todos los tornillos, pues se pueden aflojar por caídas, golpes o vete a saber...

Revisa también el apn y si es una compañía secundaria, prueba activando el roaming.

Tengo movistar, llevo usando esta sim 1 año, y aparentemente sin problemas acentuados hasta ahora.

la apn, creé una nueva tal y como recomienda movistar en su web.
 
blood

blood

No le abandones, el no lo haría contigo.
SuperMod
Cocinero
11 Ago 2015
4.580
4.217
Ehh!!!!
#4
Puede, entonces que el módem se este estropeando, o se haya soltado un poco.
También influyen mucho el tipo de carcasa o funda que se le ponga, las que llevan metal, hacen que se pierda cobertura.

Si eres de los que le gusta trastear, ábrelo y échale un vistazo, localiza el módem a ver si se ha movido de su sitio e incluso puedes ponerle cerca papel albal a ver si se amplifica la señal.

Algunos móviles, llevan varias placas separadas, si es el caso, quizás solo cambiando la del módem, lo tendrías solucionado.
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.