Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema al conectar el movil al coche por bluetooth

Tema en 'HD7+' iniciado por mustrufu, 10 Oct 2012.

  1. mustrufu

    mustrufu Simdualero de Oro

      241
      49
      12 Abr 2012
      Briviesca
      Buenas muchachada

      Acabo de comprarme un coche nuevo :up: y llevo ya dos días intentando sincronizar el bluetooth del coche con el HD7 y me ocurre una cosa curiosa:

      Se sincroniza perfectamente, me lo detecta pero a la vuelta de 2 segundos se desconecta automáticamente. Me suele salir a veces un mensajito en la barra de notificaciones pero no me da tiempo a ver que pone porque se borra al instante.

      He probado a sincronizarlo con otros móviles y funciona perfectamente, o sea que el problema lo tengo en el móvil. Ademas, en el coche viejo lo conectaba a una "pera" y si que iba bien.

      Tengo la rom 2.3.5 de Eduardomo, que viene instalado el bluetooth on call (no sé si tendrá algo que ver), he intentado llamarme pero no se conecta.

      Os mando también unas capturas de pantalla de las opciones de bluetooth, a ver si es que me falta algo por activar.

      capturapantalla. capturapantalla. capturapantalla (2).

      Gracias por adelantado
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • eduardomo

      eduardomo Simdualero de Diamante

      • Veteran@
      1.126
      483
      30 Dic 2011
      Roses - Girona
      Vete al menu del bluetoothoncall y activa que se conecte en las llamadas.
       
    • mustrufu

      mustrufu Simdualero de Oro

        241
        49
        12 Abr 2012
        Briviesca
        Tengo las dos opciones marcadas. que se active con las llamadas y cuando se conecta el cargador...
         
      • eduardomo

        eduardomo Simdualero de Diamante

        • Veteran@
        1.126
        483
        30 Dic 2011
        Roses - Girona
        Prueba a desemparejarlo y volverlo a emparejar, cuidado al poner el código (0000) y al darle a guardar como de confianza.
         
      • mustrufu

        mustrufu Simdualero de Oro

          241
          49
          12 Abr 2012
          Briviesca
          Acabo de instalarme la rom 2.3.6 Ice Cream Bread by hammy, a ver si con esta no me da problemas. Cuando lo pruebe ya os diré.

          Gracias @eduardomoeduardomo, por la Rom que he usado hasta ahora y por tu ayuda en el foro.
           
          Última edición por un moderador: 28 Sep 2013
        • mustrufu

          mustrufu Simdualero de Oro

            241
            49
            12 Abr 2012
            Briviesca
            Pues nada, no hay manera. He cambiado de rom, de banda base, he activado el bluetooth on call, lo he desinstalado, y no hay forma de que se quede estable el bluetooth.

            Hay veces que sí detecta el móvil y aparece como conectado pero al instante se me desconecta automáticamente.

            He probado con otros móviles y sí que permanece estable y se conecta cuando arranco el coche, no sé que demonios tendrá mi HD7+ para que no se empareje, con lo bien que me funciona todo lo demás...
             
          Verificación:
          Borrador guardado Borrador eliminado