Problema al encender mi Amoi N828

evolz

Simdualero Junior
28 Jun 2013
3
0
331
#1
Hola a todos!
Es la primera vez que entro en este foro y veo que hay gente entendida. Pues hace una semana que soy del club del Amoi N828 y resulta que me he encontrado con un problema en los dos móviles que compré. Si apago el móvil, luego al encender me salta la animación con las letras chinas y cuando debe aparecer la animación de Samsung , directamente no aparece y se reinicia, o sea, que vuelven a aparecer las letras chinas otra vez y así sigue hasta que abro el móvil y saco la batería.

Ya os digo que los don han llegado así de fabrica, ni se me han caído ni nada. Es más, cuando vi que sucedía eso con el mio, probé con el otro que estaba sin tocar porque lo tenía guardado para su dueño. ¿Por qué hace esto? ¿Será cosa de la rom?

Si no lo apago, puedo cargarlo usarlo normalmente, etc. y no se me calient,a ni reinicia, ni bloquea.

¿Alguna idea u opinión?

Gracias
 

Tiode

Morcillero amateur
VIP+
26 Jul 2012
13.509
24.430
14.384
Manlleu
#2
Hola a todos!
Es la primera vez que entro en este foro y veo que hay gente entendida. Pues hace una semana que soy del club del Amoi N828 y resulta que me he encontrado con un problema en los dos móviles que compré. Si apago el móvil, luego al encender me salta la animación con las letras chinas y cuando debe aparecer la animación de Samsung , directamente no aparece y se reinicia, o sea, que vuelven a aparecer las letras chinas otra vez y así sigue hasta que abro el móvil y saco la batería.

Ya os digo que los don han llegado así de fabrica, ni se me han caído ni nada. Es más, cuando vi que sucedía eso con el mio, probé con el otro que estaba sin tocar porque lo tenía guardado para su dueño. ¿Por qué hace esto? ¿Será cosa de la rom?

Si no lo apago, puedo cargarlo usarlo normalmente, etc. y no se me calient,a ni reinicia, ni bloquea.

¿Alguna idea u opinión?

Gracias
Diria que es algo de la rom, pero te lo deberia resolver el que te lo vendió ya que ha manipulado el movil antes de entregarlo, porque esa rom no es la que trae de fabrica.

Saludos

Pd, Puedes pasarte por el foro de presentaciones si quieres..
 

bomber

Simdualero Junior
30 Jun 2013
2
0
331
#4
Hola! soy el que tiene el otro movil. tienen la rom de deathking que comentabais por otros sitios. la 3.4.5

en realidad es mas bien k salen las letras chinas y se apaga. le vuelves a dar salen y se apaga y asi hasta que quitas la bateria la vuelves a poner y ya enciende normal

como es lo del inicio rapido?

Gracias por todo por cierto
 

Tiode

Morcillero amateur
VIP+
26 Jul 2012
13.509
24.430
14.384
Manlleu
#5
Hola! soy el que tiene el otro movil. tienen la rom de deathking que comentabais por otros sitios. la 3.4.5

en realidad es mas bien k salen las letras chinas y se apaga. le vuelves a dar salen y se apaga y asi hasta que quitas la bateria la vuelves a poner y ya enciende normal

como es lo del inicio rapido?

Gracias por todo por cierto
Es una opción que esta en ajustes, accesibilidad

Enviado desde mi AMOI N828 usando Tapatalk 2