Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema clon GT- i9300

Tema en 'i9300' iniciado por Stefy1987, 17 Feb 2013.

  1. Stefy1987

    Stefy1987 Simdualero de Bronce

      17 Feb 2013
      Calificaciones:
      +2
      Hola a todos, al encender mi movil me sale el siguiente mensaje: this Lockscreen is unauthorized! y al mirar los mensajes y contactos me pone "The system is not authorized will automatically shut down"
      Alguien sabe alguna forma de solucionarlo?
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • jimymoto

      jimymoto Simdualero de Diamante

      • Veteran@
      7 Nov 2012
      navarra
      Calificaciones:
      +48
      Has instalado alguna aplicacion ultimamente?? puede que alguna aplicacion te este dando algun fallo, como recurso podrias restaurar valores de fabrica.
       
    • Stefy1987

      Stefy1987 Simdualero de Bronce

        17 Feb 2013
        Calificaciones:
        +2
        El problema ha sido desde que he borrado la aplicacion china Samsung apps, probé a restaurarlo de fabrica pero sigue igual y me gustaria probar a flashearlo pero no se como se hace y no quiero dejarlo peor
         
      • jimymoto

        jimymoto Simdualero de Diamante

        • Veteran@
        7 Nov 2012
        navarra
        Calificaciones:
        +48
        Has intentado volver a instalar Samsung app?? mira esto http://www.samsungapps.com/earth/about/onWeb.as
         
      • Stefy1987

        Stefy1987 Simdualero de Bronce

          17 Feb 2013
          Calificaciones:
          +2
          Lo he probao y tampoco sirve, no se que puede pasar :(
           
        • jimymoto

          jimymoto Simdualero de Diamante

          • Veteran@
          7 Nov 2012
          navarra
          Calificaciones:
          +48
          Te has descargado la aplicacion y no te deja instalarla??
           
        • jimymoto

          jimymoto Simdualero de Diamante

          • Veteran@
          7 Nov 2012
          navarra
          Calificaciones:
          +48
          Última edición por un moderador: 24 Mar 2017
        • Stefy1987

          Stefy1987 Simdualero de Bronce

            17 Feb 2013
            Calificaciones:
            +2
            Me deja instalarla pero al abrirla me pone se ha detenido Samsung apps
             
          • Stefy1987

            Stefy1987 Simdualero de Bronce

              17 Feb 2013
              Calificaciones:
              +2
              Graciass, aunque no explican como lo hicieron pero a ver si me ayudan
               
            • jimymoto

              jimymoto Simdualero de Diamante

              • Veteran@
              7 Nov 2012
              navarra
              Calificaciones:
              +48

              Por lo que he leido yo al final cambiaron la ROM y parece que se les soluciono.

              Ya siento no poder ayudarte mas lo que si te doy es un consejo, antes de hacer nada mas al telefono hay que hacer copia de seguridad y antes de desistalar cualquier aplicacion prueba a detenerla o congelarla antes de borrarla...

              Si encuentro algo te aviso,

              Suerte!!
               
            Verificación:
            Borrador guardado Borrador eliminado