Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema con A2000?????

Tema en 'Noticias' iniciado por Pajaro220, 29 Ago 2012.

  1. Pajaro220

    Pajaro220 Simdualero de Bronce

      3 Jul 2012
      Calificaciones:
      +0
      Hola a todos, soy nuevo en todo esto de los celulares chinos y tengo un problema con este telefono, paso a comentar mi problema, borre cosas que no tenia que borrar y el celu funcionaba mal :dizzy:. Pero como gran tocapote se me ocurrio flashear mi A2000 con cable usb normal, y el programa SP_Flash_Tool , pero no destilde los puntos UBOOT y BOOTING y cuando quiero encender el celu se ilumina la pantalla pero no hace nada queda asi, si alguien le paso algo asi le pido una mano, como puedo rescatar a mi telefonooooo:melt: desde ya muchas gracias a todos.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • auva

      auva Simdualero de Platino

        15 Feb 2012
        Riba roja d´ebre
        Calificaciones:
        +0
        @Pajaro220Pajaro220 Con lo poco que yo sé... Quizá no le has puesto una rom adecuada, prueba a flashear otra. Yo he flasheado sin destildar nada y no he tenido problemas. Un saludo.
         
        Última edición por un moderador: 28 Sep 2013
      • Pajaro220

        Pajaro220 Simdualero de Bronce

          3 Jul 2012
          Calificaciones:
          +0
          Hola@auva, gracias por responder, vos lo flasheaste con cable usb normal o con el PL-2303. Por otro lado la rom de donde la puedo sacar porque las que estan en el foro no las puedo descargar estan caducadas las paginas. Saludos y Gracias
           
          Última edición por un moderador: 28 Sep 2013
        • auva

          auva Simdualero de Platino

            15 Feb 2012
            Riba roja d´ebre
            Calificaciones:
            +0
            Última edición por un moderador: 24 Mar 2017
          • auva

            auva Simdualero de Platino

              15 Feb 2012
              Riba roja d´ebre
              Calificaciones:
              +0
              Yo flasheé con el usb normal. Un saludo.
               
              Última edición por un moderador: 30 Dic 2013
            • auva

              auva Simdualero de Platino

                15 Feb 2012
                Riba roja d´ebre
                Calificaciones:
                +0
              • auva

                auva Simdualero de Platino

                  15 Feb 2012
                  Riba roja d´ebre
                  Calificaciones:
                  +0
                  @Pajaro220Pajaro220 Hecha un vistazo a esto tambien : Enlace roto eliminado Un saludo compañero.
                   
                  Última edición por un moderador: 7 Ene 2017
                • Pajaro220

                  Pajaro220 Simdualero de Bronce

                    3 Jul 2012
                    Calificaciones:
                    +0
                    Hola @auvaauva, gracias por la info, pero justo en uno de estos temad dice "ATENCION PARA EVITAR PROBLEMAS DE PANTALLA DESMARCAR LAS CASILLA UBOOT Y BOOTIMG.
                    PONER MUCHA ATENCION EN ESTO.
                    Justamente esto lo vi despues de flashear mi celu, por eso creo que tengo problemas en mi pantalla, el tema es que no se si con un cable flash lo podre solucionar, igualmente voy a seguir probando, despues comento como fue, desde ya muchas gracias.
                     
                    Última edición por un moderador: 28 Sep 2013
                  • auva

                    auva Simdualero de Platino

                      15 Feb 2012
                      Riba roja d´ebre
                      Calificaciones:
                      +0
                      @Pajaro220Pajaro220 Tu tranquilo, ahora estas empezando de zero. Tu prueba a flashearlo "todo" con una rom adequada y si no funciona prueba otra rom. Paciencia compañero. Si tienes tiempo pasate por mi hilo y veras que de tener un pisapapeles y no saber nada llegué a buen puerto (con mucha ayuda). Aqui estamos para ayudar. Un saludo compañero.
                      https://www.movilesdualsim.com/tema...-V12-Titan-V12-ulefone-rom-firmware-ics.13838
                       
                      Última edición por un moderador: 24 Mar 2017
                    • Pajaro220

                      Pajaro220 Simdualero de Bronce

                        3 Jul 2012
                        Calificaciones:
                        +0
                        Hola a todos, perdón por no comentar nada, pero sigo igual no pude poner en marcha el teléfono, probé varias roms pero nada seguro que no lo estoy haciendo bien, no puede ser que no funcione con ninguna. Lo que no me queda claro es la diferencia de flashear con cable flash y usb común espero que me despejen esta duda desde ya muchas gracias.
                         
                      • Pajaro220

                        Pajaro220 Simdualero de Bronce

                          3 Jul 2012
                          Calificaciones:
                          +0
                          Hola a todos, estoy igual que antes no puedo dar con la rom adecuada, alguno sabe donde puedo descargar mas roms, para este modelo es el Star A2000 GPS con pantalla resistiva, desde ya muchas gracias, ahh aclaro estoy flasheando con cable flash¡¡¡
                           
                        Verificación:
                        Borrador guardado Borrador eliminado