Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Problema en cámara, brillo en la parte inferior de la foto

Tema en 'THL W100 MTK6589' iniciado por tisan, 2 Dic 2013.

Tags:
  1. tisan

    tisan Simdualero de Bronce

      9 Sep 2012
      Calificaciones:
      +0
      Buenas, recibí hace una semana un THL w100 y viene con este problema, cuando hago una foto sale un brillo difuminado en la parte inferior de la foto tomada, con mucha más claridad que el resto de la imagen, además, al enfocar, el cuadro nunca se pone verde, siempre acaba de color rojo, podría ser problema de fábrica o con alguna app o cambio de rom se solucionaría? Muchas gracias, estoy un poco verde en esto.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • metalpower

      metalpower Simdualero de Bronce

        22 Jul 2012
        Calificaciones:
        +0
        Buenas, a mi me sucede eso cuando tiene el case puesto porque hace reflejo, sin funda te sucede eso mismo o con la funda puesta? saludos.
         
      • Zico

        Zico Simdualero de Plata

          26 Jun 2013
          Calificaciones:
          +0
          A mi me pasa algo asi con la funda puesta, sin la funda eso no me pasa
           
        • drasmol

          drasmol Simdualero de Plata

            18 Jun 2013
            Calificaciones:
            +0
            A mi novia le pasa lo mismo, pero solo con la funda puesta, quitasela a ver que pasa
             
          • baguera

            baguera Simdualero de Bronce

              5 Feb 2014
              Calificaciones:
              +0
              jejje me pasaba lo mismo quita la funda y solucionado.
               
            Verificación:
            Borrador guardado Borrador eliminado