Problema malware en ROM Cuoco92 y oficial liteada

  • PROBLEMA 
  • Iniciador del tema elfabo88
  • Fecha de inicio
E

elfabo88

Simdualero de Bronce
30 Jul 2016
12
7
239
#1
Hola amigos, actualmente estoy en la ROM de Cuoco92 11s y desde hoy temprano me salta publicidad a pantalla completa, leí por ahí y congele la calculadora que trae la ROM, reinicie el teléfono y de todas formas me sigue apareciendo publicidad. Lo extraño es que anteriormente probé la ROM Liteada de chedu77 y me funciono bien una semana pero me salto publicidad igual que está, por eso regrese a la de cuoco92. Quisiera saber si puedo hacer algo o eliminar algo para que ya no aparezca la molesta publicidad, gracias de antemano.

Enviado desde mi Le 1 Pro mediante Tapatalk
 
crevillent666

crevillent666

Simdualero de Oro
16 Jun 2010
153
53
975
#2
Hola amigos, actualmente estoy en la ROM de Cuoco92 11s y desde hoy temprano me salta publicidad a pantalla completa, leí por ahí y congele la calculadora que trae la ROM, reinicie el teléfono y de todas formas me sigue apareciendo publicidad. Lo extraño es que anteriormente probé la ROM Liteada de chedu77 y me funciono bien una semana pero me salto publicidad igual que está, por eso regrese a la de cuoco92. Quisiera saber si puedo hacer algo o eliminar algo para que ya no aparezca la molesta publicidad, gracias de antemano.

Enviado desde mi Le 1 Pro mediante Tapatalk
Puede que no sea malware sino publicidad de alguna aplicación instalada, lo que hacía el malware era instalar aplicaciones sin permiso tuyo


crevi666
 
E

elfabo88

Simdualero de Bronce
30 Jul 2016
12
7
239
#3
Puede que no sea malware sino publicidad de alguna aplicación instalada,


crevi666
No lo creo, llevo siempre las mismas aplicaciones, que son pocas y no creo que alguna muestre así publicidad

Enviado desde mi Le 1 Pro mediante Tapatalk
 
7

77chedu

Diamante
Cocinero
8 Sep 2014
2.604
1.511
5.029
Zaragoza, Spain
#4
Qué publicidad te saltaba en la liteada?

Te has fijado si tienes una carpeta que se llame "unfox" en el almacenamiento interno? La crea la calculadora de la rom con malware y la de Cuoco

Es posible que si ya te ha salido el malware con alguna rom y no has eliminado a mano los restos o hecho un format data, aparezca algo.

Pero vamos yo te puedo asegurar que ni en la oficial tanto por zip como por fastboot, ni en la liteada hay ningún malware. Vamos a mi en 2 meses no me ha salido nada y la he destripado todo lo posible
 
Ektorx

Ektorx

Platino
17 May 2012
324
56
1.272
#5
Yo estoy con la couco 48rl y tampoco hay rastro del malware desde que la instalé. @elfabo88 asegurate que no es publi de alguna pagina web y mira lo que ha comentado 77chedu para ir descartando temas.
 
E

elfabo88

Simdualero de Bronce
30 Jul 2016
12
7
239
#6
Aquí dejo unas capturas de la publicidad que salta

Problema malware en ROM Cuoco92 y oficial liteada uploads-tapatalk_cdn-com_20160907_948c3cbefca0ef03a5d7372f09c38503-jpg.275710


Problema malware en ROM Cuoco92 y oficial liteada uploads-tapatalk_cdn-com_20160907_04eee962c01870cc4c719553cdca617f-jpg.275711


Lo hace en cualquier pantalla, este dentro de una aplicación o este en la pantalla principal

Enviado desde mi Le 1 Pro mediante Tapatalk
 
7

77chedu

Diamante
Cocinero
8 Sep 2014
2.604
1.511
5.029
Zaragoza, Spain
#7
Ponte adaway a ver. Si te lo quita, es posible que sea por alguna app que hayas instalado

Si no, lo hace, lo que te decía antes: te sacas al PC las cosas que quieras guardar (fotos, carpeta de whatsapp, titanium, etc), y eliminas todo lo que quede en el almacenamiento interno bien a mano, o con un format data antes de instlar la rom que sea
 
E

elfabo88

Simdualero de Bronce
30 Jul 2016
12
7
239
#8
@77chedu ya desinstale apps que me hacen dudar acerca de la publicidad, me quedo con solo las necesarias y que más uso, pruebo hoy y si ya no aparece ninguna doy por solucionado mi problema. Gracias por ayudarme amigos.

Enviado desde mi Le 1 Pro mediante Tapatalk
 
diegomdj

diegomdj

Simdualero de Bronce
10 May 2017
10
0
168
#9
Buenas gente soy nuevo en el foro y tengo el mismo problema del Elfabo88 tengo un letv 1 pro x800 US 64gb con ROM cuoco92 11s, ya le echo un format completo ( tenie TWR), y siguo con mismo problema y no es culpa de ninguna app por que he probado con instalar la rom y solamente agregar el whatsaap y luego de una par de horas me saltan las publicidades si alguien me puede ayudar se lo agradecere mucho saludos de Argentina
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • Pedromo
  • Runner75
  • Pe1je3mar1her2
  • deall1
  • Luismi67
  • Sergionm7
  • alvoreto
  • rafajluque
  • ajtharsis
  • Toni_Delgado
  • jdescalz
  • Ferrus
  • garfio
  • eloy666
  • Hlk6
  • brigadier69
  • ruglovi
  • vvaleta
  • 666 Rojo
  • Jetro
... y 61 más.